<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>Сделано в Челябинске 2020 - Радио «Эхо Москвы» в Челябинске</title>
    <meta name="description" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="og:image" content="path/to/image.jpg">
    <meta name="google-site-verification" content="za8iYnxAA8BkSyHYlvzFw-_NnUW7oSJbV3urAVpk2-4" />
    <link rel="icon" href="https://echochel.ru/wp-content/themes/echo/img/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://echochel.ru/wp-content/themes/echo/img/favicon/apple-touch-icon-180x180.png">
    <meta name="theme-color" content="#000">

    <!-- Yandex.Metrika counter -->

    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(24511646, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    
<!-- SEO по Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Бизнес премия «Сделано в Челябинске» – это мультимедийный проект 31 канала и радиостанции «Челябинское эхо» о предприятиях, которыми может гордиться Челяби"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://echochel.ru/sdelano-v-cheljabinske/year-2020/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="Сделано в Челябинске 2020 - Радио «Эхо Москвы» в Челябинске">
<meta property="og:description" content="Бизнес премия «Сделано в Челябинске» – это мультимедийный проект 31 канала и радиостанции «Челябинское эхо» о предприятиях, которыми может гордиться Челяби">
<meta property="og:url" content="https://echochel.ru/sdelano-v-cheljabinske/year-2020/">
<meta property="og:site_name" content="Радио «Эхо Москвы» в Челябинске">
<meta property="article:publisher" content="https://www.facebook.com/echochel/">
<meta property="article:published_time" content="2020-07-17T07:25:41+00:00">
<meta property="article:modified_time" content="2020-07-20T10:45:18+00:00">
<meta property="og:updated_time" content="2020-07-20T10:45:18+00:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Сделано в Челябинске 2020 - Радио «Эхо Москвы» в Челябинске">
<meta name="twitter:description" content="Бизнес премия «Сделано в Челябинске» – это мультимедийный проект 31 канала и радиостанции «Челябинское эхо» о предприятиях, которыми может гордиться Челяби">
<meta name="twitter:site" content="@echochel">
<meta name="twitter:creator" content="@echochel">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"Article","headline":"\u0421\u0434\u0435\u043b\u0430\u043d\u043e \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435 2020","description":"\u0411\u0438\u0437\u043d\u0435\u0441 \u043f\u0440\u0435\u043c\u0438\u044f \u00ab\u0421\u0434\u0435\u043b\u0430\u043d\u043e \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435\u00bb \u2013 \u044d\u0442\u043e \u043c\u0443\u043b\u044c\u0442\u0438\u043c\u0435\u0434\u0438\u0439\u043d\u044b\u0439 \u043f\u0440\u043e\u0435\u043a\u0442 31 \u043a\u0430\u043d\u0430\u043b\u0430 \u0438 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u00ab\u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0435 \u044d\u0445\u043e\u00bb \u043e \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u043c\u0438 \u043c\u043e\u0436\u0435\u0442 \u0433\u043e\u0440\u0434\u0438\u0442\u044c\u0441\u044f \u0427\u0435\u043b\u044f\u0431\u0438","datePublished":"2020-07-17T07:25:41+00:00","dateModified":"2020-07-20T10:45:18+00:00","publisher":{"@type":"Organization","name":"\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435","logo":{"@type":"ImageObject","url":"http:\/\/echochel.ru\/wp-content\/uploads\/2019\/07\/F1V2JXJw-a4.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/echochel.ru\/sdelano-v-cheljabinske\/year-2020\/"},"author":{"@type":"Person","name":"admin"}}]</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/echochel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://echochel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://echochel.ru/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1567664473' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://echochel.ru/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1567664473' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://echochel.ru/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1567664473' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://echochel.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://echochel.ru/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://echochel.ru/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='libs_style-css'  href='https://echochel.ru/wp-content/themes/echo/css/libs.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://echochel.ru/wp-content/themes/echo/css/main.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='more_style-css'  href='https://echochel.ru/wp-content/themes/echo/css/more.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='more2_style-css'  href='https://echochel.ru/wp-content/themes/echo/css/more31.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://echochel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://echochel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://echochel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://echochel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://echochel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://echochel.ru/?p=207130' />
<link rel="alternate" type="application/json+oembed" href="https://echochel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fechochel.ru%2Fsdelano-v-cheljabinske%2Fyear-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://echochel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fechochel.ru%2Fsdelano-v-cheljabinske%2Fyear-2020%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.9.0" />    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.16")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'MWNKNUE2bmZaMytDNzZDTFlxRTVNRDNBZG5VMUQvOXNVMXdoUmlSTVpZZmdrUDBkdzlNMDlsRDFsTnZtd2tDVm1MUmZseGEyUURZdDBQdS9zTG9OOEZwZVJXbDRNaW5QdG1FU0orZGdVcmRJQjJ6aVBVTGFTakVSdG9wUW1Iejd8ZUR0KzdlWG1LbElNWm03OVhmS0dKcEMvTERKc2JMWUtrL1RNMDc0SUVYST0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.target="popupwindow";
						ref.action=url;
						return true;
					}else{
						return false;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style >
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-MWNKNUE2bmZaMytDNzZDTFlxRTVNRDNBZG5VMUQvOXNVMXdoUmlSTVpZZmdrUDBkdzlNMDlsRDFsTnZtd2tDVm1MUmZseGEyUURZdDBQdS9zTG9OOEZwZVJXbDRNaW5QdG1FU0orZGdVcmRJQjJ6aVBVTGFTakVSdG9wUW1Iejd8ZUR0KzdlWG1LbElNWm03OVhmS0dKcEMvTERKc2JMWUtrL1RNMDc0SUVYST0=" content="FZ24B5KYwm8lTXN7WfyW"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8448769908751102",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		</head>
<body class="home">
<noscript><div><img src="https://mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<header class="header">
    <div class="header-all">
        <div class="container">
            <div class="row">
                <div class="col-lg-9 header-live-all ">
                    <div class="header-first-block">
                        <div class="header-live d-flex">
                            <div class="header-live-circle" style="opacity: 0;"></div>
                            <div class="header-live-title" style="opacity: 0;">
                                Прямой эфир
                            </div>
                            <div class="header-live-wive" style="opacity: 0;">
                                M 99.5 УКВ 73.97
                            </div>
                        </div>
                        <div class="logo">
                            <a href="/"><img src="https://echochel.ru/wp-content/uploads/2020/06/eho-moskvy_seryj.png" alt=""></a>
                        </div>
                    </div>
                    <div class="header-now d-none">
						<span class="header-now-now">
							Сейчас:
						</span>
                        <span class="header-now-select">
							«Персонально ваш»
						</span>
                    </div>
                    <div class="header-call">
                        <div class="header-call-title">
                            Звонок в эфир:
                        </div>
                        <div class="header-call-tel">
                            269-97-78                        </div>
                    </div>
                    <div class="header-social">
                        <ul class="header-social-list">
                                                            <li class="header-social-item">
                                    <a href="https://www.facebook.com/echochel/" target="_blank" class="header-social-link-fb"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://twitter.com/echochel" target="_blank" class="header-social-link-tw"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://vk.com/echo_chel" target="_blank" class="header-social-link-vk"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank" class="header-social-link-you"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://ok.ru/echochel" target="_blank" class="header-social-link-viber"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank" class="header-social-link-insta"></a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="header-banner">
                        <div class="banner_wrapper" style=""><div class="banner  banner-210157 bottom vert custom-banners-theme-default_style" style=""><img width="678" height="82" src="https://echochel.ru/wp-content/uploads/2019/09/exo_678x82.gif" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link"  href="#"></a></div></div>                    </div>
                </div>
                <div class="col-lg-3 header-detail d-lg-flex d-none">
                    <ul class="header-detail-list">
                        <li class="header-detail-list-item header-detail-calendar">
                            21 июля 2020                        </li>
                        <li class="header-detail-list-item  header-detail-time">
                            09:59                        </li>
                        <li class="header-detail-list-item header-detail-temp">
                            +17                        </li>
                        <li class="header-detail-list-item header-detail-rss">
                            <a href="/category/news/feed/">
                                RSS лента
                            </a>
                        </li>
                    </ul>
                    <ul class="header-detail-list">
                        <li class="header-detail-list-item header-detail-traffic">
                            3 балла                        </li>
                        <li class="header-detail-list-item header-detail-investment">
                            82.3902                        </li>
                        <li class="header-detail-list-item header-detail-dollar">
                            71.9628                        </li>
                        <li class="header-detail-list-item header-detail-rss" style="display: none">
                            <a href="/feed/">
                                RSS программы
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="logo-mod-text" style="padding: 20px 0;">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <a href="/"><img style="    width: 58px;" src="https://echochel.ru/wp-content/uploads/2020/06/eho-moskvy_seryj.png" alt=""></a>    <span>«Эхо Москвы» в Челябинске</span>
                </div>
            </div>
        </div>
    </div>
    <style>
		 .logo-mod-text {
            display: none;
        }
		@media (max-width: 770px) {
			.header {
				background-color: #F9F9F9;
			}
			 .logo-mod-text {
				display: none;
				 
			}
			.header-all {
				display: none;
			}
			.header-bottom {
				background-color: #F9F9F9;
				margin: 0px;
				padding-top: 6px;
    			padding-bottom: 6px;
			}
			.btn_main {
				border: 1px solid #FD2F31;
				background: none;
				font-size: 16px;
				line-height: 19px;
				color: #333333;
				
				padding: 10px 8px;
				
				display: flex;
				align-items: center;
				justify-content: space-between;
				width: 164px;
			}
			.menu-btn {
				background: none;
				width: 40px;
				height: 30px;
			}
			.menu-btn span, .menu-btn span:before, .menu-btn span:after {
				background-color: #333333;
				width: 100%;
				left: 0px; right: 0px;
				margin-left: 0px;
			}
			.header-menu-link {
				color: #333;
			}
		}
		@media(max-width: 390px){
			.header-bottom img {
				width: 80px!important;
			}
		}
		@media (max-width: 370px) {
			.btn_main {
				font-size: 13px;
				padding: 10px 2px;
				width: 130px;
			}
		}
        @media screen and (max-width:992px) {
            .header-all {
                padding-bottom: 0px;
            }
            .logo-mod-text .col-12{
                font-weight: 700;
            }
            .logo-mod-text span{
                padding-left: 20px;
            }
        }
        @media screen and (max-width:340px) {
            .logo-mod-text span{
                font-size: 14px;
            }
        }
    </style>
    <div class="header-bottom">
        <div class="overlay">
            <div class="container">
                <div class="row justify-content-between d-md-none">
					<div class="px-3 d-flex align-items-center">
						<a href="/"><img style="    width: 102px;" src="https://echochel.ru/wp-content/uploads/2020/06/eho-moskvy_seryj.png" alt=""></a>
					</div>
					<div class=" p-0 d-flex align-items-center">
						<a class="btn_main" href="tel:83512699778">
							<svg width="20" height="20" viewBox="0 0 20 20"  xmlns="http://www.w3.org/2000/svg" fill="#FD2F31">
								<g clip-path="url(#clip0)">
									<path d="M4.50594 15.8933C2.38707 14.205 1.17188 11.6839 1.17188 8.97651C1.17188 6.26925 2.38699 3.74819 4.50578 2.05983C4.75887 1.85815 4.80051 1.48948 4.59883 1.23644C4.39719 0.98335 4.02852 0.941671 3.77543 1.14335C1.37609 3.05534 0 5.91042 0 8.97651C0 12.0427 1.37613 14.8978 3.77562 16.8098C4.02855 17.0114 4.39727 16.9699 4.59902 16.7167C4.80066 16.4636 4.75902 16.095 4.50594 15.8933Z" />
									<path d="M16.2247 1.14339C15.9715 0.941754 15.6029 0.983395 15.4013 1.23648C15.1996 1.48957 15.2412 1.8582 15.4943 2.05988C17.613 3.74828 18.8281 6.26929 18.8281 8.97652C18.8281 11.6838 17.613 14.2048 15.4943 15.8932C15.2412 16.0948 15.1995 16.4635 15.4012 16.7166C15.603 16.9698 15.9717 17.0112 16.2246 16.8096C18.6239 14.8977 20 12.0426 20 8.97652C20 5.91046 18.6239 3.05539 16.2247 1.14339Z" />
									<path d="M6.45839 13.4475C5.08472 12.3549 4.29687 10.7253 4.29687 8.97652C4.29687 7.22773 5.08472 5.59808 6.45843 4.50542C6.71167 4.30398 6.7537 3.93538 6.55222 3.6821C6.35074 3.42882 5.98214 3.38683 5.7289 3.58827C4.0741 4.90456 3.125 6.86847 3.125 8.97652C3.125 11.0845 4.0741 13.0484 5.72886 14.3647C5.9823 14.5662 6.35081 14.524 6.55218 14.2709C6.75362 14.0176 6.71163 13.649 6.45839 13.4475Z" />
									<path d="M14.2711 3.58838C14.0178 3.38697 13.6493 3.42893 13.4478 3.68221C13.2464 3.93545 13.2884 4.30408 13.5416 4.50553C14.9153 5.59815 15.7031 7.22776 15.7031 8.97654C15.7031 10.7253 14.9153 12.355 13.5416 13.4476C13.2883 13.649 13.2463 14.0176 13.4478 14.2709C13.6493 14.5243 14.018 14.5661 14.2711 14.3647C15.9259 13.0485 16.875 11.0846 16.875 8.97654C16.875 6.86854 15.9259 4.90463 14.2711 3.58838Z" />
									<path d="M10 6.05469C8.38457 6.05469 7.07031 7.36895 7.07031 8.98438C7.07031 10.3992 8.07844 11.5829 9.41406 11.8551V18.3984C9.41406 18.722 9.67641 18.9844 10 18.9844C10.3236 18.9844 10.5859 18.722 10.5859 18.3984V11.8551C11.9216 11.5829 12.9297 10.3992 12.9297 8.98438C12.9297 7.36895 11.6154 6.05469 10 6.05469ZM10 10.7422C9.03074 10.7422 8.24219 9.95363 8.24219 8.98438C8.24219 8.01512 9.03074 7.22656 10 7.22656C10.9693 7.22656 11.7578 8.01512 11.7578 8.98438C11.7578 9.95363 10.9693 10.7422 10 10.7422Z" />
								</g>
								<defs>
									<clipPath id="clip0">
										<rect width="20" height="20" fill="white"/>
									</clipPath>
								</defs>
							</svg>
							Звонок в эфир
						</a>
					</div>
                    <div class="px-3 d-flex align-items-center">
                        <a href="#" class="menu-btn">
                            <span></span>
                        </a>
                        
                    </div>
                </div>
				<div class="row">
					<div class="col-12">
						
                            <ul id="menu-menyu-v-shapke" class="menu header-menu">
                            <li id="menu-item-228988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228988 header-menu-item"><a href="https://echochel.ru/category/news/koronavirus-v-chelyabinske/" class='header-menu-link'>Коронавирус в Челябинске</a></li>
<li id="menu-item-128417" class="news-list menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128417 header-menu-item"><a href="https://echochel.ru/category/news/" class='header-menu-link'>Новости</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7497 header-menu-item nav__link--down"><a href="https://echochel.ru/category/programs/" class='header-menu-link'>Программы</a><ul class="header-menu-child header-child-ul header-menu-oneline">	<li id="menu-item-128465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128465 header-menu-child-item"><a href="https://echochel.ru/category/programs/razvorot-na-cheljabinsk/">Разворот на Челябинск</a></li>
	<li id="menu-item-128464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128464 header-menu-child-item"><a href="https://echochel.ru/category/programs/razbor-poletov/">Разбор полетов</a></li>
	<li id="menu-item-211651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211651 header-menu-child-item"><a href="https://echochel.ru/category/programs/year-2020/">Сделано в Челябинске</a></li>
	<li id="menu-item-128472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128472 header-menu-child-item"><a href="https://echochel.ru/category/programs/ehkonomika-i-biznes/">Экономика и бизнес</a></li>
	<li id="menu-item-128466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128466 header-menu-child-item"><a href="https://echochel.ru/category/programs/svoj-dom/">Свой дом</a></li>
	<li id="menu-item-128458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128458 header-menu-child-item"><a href="https://echochel.ru/category/programs/poputnyj-razgovor/">Попутный разговор</a></li>
	<li id="menu-item-205354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205354 header-menu-child-item"><a href="https://echochel.ru/category/programs/poehkholi/">ПоЭХОли!</a></li>
	<li id="menu-item-211297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211297 header-menu-child-item"><a href="https://echochel.ru/category/programs/ehkhosport/">ЭхоСпорт</a></li>
</ul>
</li>
<li id="menu-item-128476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128476 header-menu-item"><a href="https://echochel.ru/kontakty/" class='header-menu-link'>Контакты</a></li>
<li id="menu-item-244605" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-207130 current_page_item menu-item-244605 header-menu-item"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2020/" class='header-menu-link'>СДЕЛАНО В ЧЕЛЯБИНСКЕ</a></li>
<li id="menu-item-211360" class="d-md-none d-block menu-item menu-item-type-custom menu-item-object-custom menu-item-211360 header-menu-item"><a href="/?s" class='header-menu-link'>Поиск</a></li>

                                <li class="header-menu-item" >
                                    <a href="/?s=" class="link">
                                        <img src="https://echochel.ru/wp-content/themes/echo/img/search.png" alt="search">
                                    </a>
                                </li>
                            </ul>					</div>
				</div>
            </div>
        </div>
    </div>
</header>
<section class="made echoSport y2020">
    <div class="container">
        <div class="row">
            <div class="echoSport__container d-flex flex-column flex-md-row align-items-start w-100  no-wrap-echo">
                <div class="col-12 col-md-3 сol-lg-1 shr">
                    <div class="nav nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical">
                        <a class="nav-link active" id="v-pills-home-tab" data-toggle="pill" href="#v-pills-home" role="tab" aria-controls="v-pills-home" aria-selected="true">
                            <img src="https://echochel.ru/wp-content/themes/echo/img/prem.svg" alt="#">
                            О премии
                        </a>
                        <a class="nav-link" id="v-pills-profile-tab" data-toggle="pill" href="#v-pills-profile" role="tab" aria-controls="v-pills-profile" aria-selected="false">
                            <img src="https://echochel.ru/wp-content/themes/echo/img/news.svg" alt="news">
                            Новости
                        </a>
                        <a class="nav-link" id="v-pills-messages-tab" data-toggle="pill" href="#v-pills-messages" role="tab" aria-controls="v-pills-messages" aria-selected="false">
                            <img src="https://echochel.ru/wp-content/themes/echo/img/finally.svg" alt="finally">
                            Финалисты
                        </a>
                        <a class="nav-link" id="v-pills-settings-tab" data-toggle="pill" href="#v-pills-settings" role="tab" aria-controls="v-pills-settings" aria-selected="false">
                            <img src="https://echochel.ru/wp-content/themes/echo/img/icon.png" alt="experts">
                            Эксперты
                        </a>
                      <a class="nav-link" id="v-pills-settings-tab2" data-toggle="pill" href="#v-pills-partners" role="tab" aria-controls="v-pills-partners" aria-selected="false">
                        <img src="https://echochel.ru/wp-content/themes/echo/img/partne.svg" alt="experts">
                        Партнеры
                      </a>
                    </div>
                    <div class="menu-made">
                        
                            <ul id="menu-arhiv-sdelano-v-chelyabinske" class="menu footer-made__list">
                            <li id="menu-item-244561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244561"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2019/">Архив за 2019 год</a></li>
<li id="menu-item-207356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207356"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2018/">Архив за 2018 год</a></li>
<li id="menu-item-207354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207354"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2017/">Архив за 2017 год</a></li>
<li id="menu-item-207355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207355"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2016/">Архив за 2016 год</a></li>
<li id="menu-item-207353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207353"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2015/">Архив за 2015 год</a></li>

                            </ul>                    </div>
                </div>
                <div class="col-12 col-md-9">
                    <div class="tab-content" id="v-pills-tabContent">
                        <div class="tab-pane fade show active" id="v-pills-home" role="tabpanel" aria-labelledby="v-pills-home-tab">
                                                            <h2 class="echoSport__header">
                                    Сделано в Челябинске 2020                                </h2>
                                <div class="img-header" style="margin-bottom: 20px">
                                  <img src="https://echochel.ru/wp-content/uploads/2020/07/sdch20_site-734x1024-1.png">
                                </div>

                                
<p>                                 Бизнес премия «Сделано в Челябинске» – это мультимедийный проект 31 канала и радиостанции «Челябинское эхо» о предприятиях, которыми может гордиться Челябинская область, уникальных продуктах, которые они производят.   </p>



<p class="made__title">
                                Что дает участие в премии?
                            </p>



<ul><li>                                     Привлечение внимания к предприятиям, которые вносят значимый вклад в создание  и развитие уникальных продуктов и услуг.                                 </li><li>                                     Содействие расширению деловых контактов и узнаваемости.                                 </li><li>                                     Формирование позитивного имиджа бизнеса.                                 </li></ul>



<p>                          </p>



<p class="made__title">
                                Премия в цифрах:
                            </p>



<ul><li>                                             270 руководителей                                         </li><li>                                             10 предприятий в финале                                         </li><li>                                             200 часов эфирного времени                                         </li><li>                                             250 публикаций о премии и участниках                                         </li></ul>

                                                        <div class="col-12 pl-0">
                                <span class="made__prise-text">
                                    Главный приз — годовое рекламное сопровождение бизнеса на 1 000 000 ₽                                 </span>
                            </div>
                            <div class="row">
                                                                                                                                                                            <div class="col-12 pl-0">
                                    <span class="made__partners-title">
                                       Генеральный информационный партнер                                    </span>
                                </div>
                                <div class="col-12 pl-0">
                                    <div class="made__partners">
                                        <div class="row">
                                                                                                <div class="col-12 col-lg-4">
                                                        <a href=" https://31tv.ru/">
                                                            <div class="made__partners__img" style="background-image: url('https://echochel.ru/wp-content/uploads/2019/07/31_144.png')"></div>
                                                        </a>
                                                    </div>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </div>
                            <div class="col-12 pl-0">
                                <div class="row">
                                                                        <div class="col-12 col-sm-6 col-lg-4">
                                        <div class="made__participation">
                                            <span class="title">
                                                По вопросам участия:
                                            </span>
                                            <span class="name">ООО «Урал-Медиа»</span>
                                            <span class="phone">+7 351 729 99 20</span>
                                            <span class="mail">media_center74@mail.ru</span>
                                        </div>
                                    </div>
                                                                                                            <div class="col-12 col-sm-6 col-lg-4 offset-lg-4">
                                        <div class="made__partnership made__participation">
                                            <span class="title">
                                                По вопросам партнерства:
                                            </span>
                                            <span class="name">Галина Лепина</span>
                                            <span class="phone">+7 (351) 269 97 76</span>
                                            <span class="mail">radio@echochel.ru</span>
                                        </div>
                                    </div>
                                                                    </div>
                            </div>
                            <div class="col-12 pl-0">
                                                                <a href="https://echochel.ru/wp-content/uploads/2020/07/Polozhenie-o-premii-2020.doc" class="made__regulations d-flex align-items-center">
                                    <img src="https://echochel.ru/wp-content/themes/echo/img/pdf.svg" alt="pdf">
                                    <div>Положение о бизнес-премии «Сделано в Челябинске 2020»</div>
                                </a>
                                                            </div>
                        </div>
                        <div class="tab-pane fade" id="v-pills-profile" role="tabpanel" aria-labelledby="v-pills-profile-tab">
                            <div class="echoSport__programs">
                                <div class='pagePaginate ' data-page='1'><div class="row">
    <span class="wrap">
        <div class="col-12 col-md-4">
            <a href="https://echochel.ru/news/v-avguste-startuet-priem-zayavok-na-soiskanie-biznes-premii-sdelano-v-chelyabinske-2020/">
                 <div class="echoSport__programs__img" style="background-image: url('https://echochel.ru/wp-content/uploads/2020/07/echo-3-Ph-Timur-Botashev.jpg')"></div>
            </a>
        </div>
        <div class="col-12 col-md-8">
            
            <span class="echoSport__programs__date">
                06 июля 2020<span>11:55</span>
            </span>
             <a href="https://echochel.ru/news/v-avguste-startuet-priem-zayavok-na-soiskanie-biznes-premii-sdelano-v-chelyabinske-2020/">
                <h3 class="echoSport__programs__header">
                    В августе стартует прием заявок на соискание бизнес-премии «Сделано в Челябинске-2020»
                </h3>
            </a>
            <p class="echoSport__programs__desc">
                Радиостанция «Челябинское эхо» и 31 канал объявили дату начала приема заявок на участие в мультимедийном проекте «Сделано в Челябинске»
            </p>
        </div>
    </span>
</div></div>                                <div class="pagination noAjax pagData ">
                                    <a href="#" class="double">
                                        <img src="https://echochel.ru/wp-content/themes/echo/img/2left.svg" alt="left">
                                    </a>
                                    <a href="#" class="one">
                                        <img src="https://echochel.ru/wp-content/themes/echo/img/left.svg" alt="left">
                                    </a>
                                    <a href='#' class='active pg_item'>1</a>
                                    <a href="#" class="one">
                                        <img src="https://echochel.ru/wp-content/themes/echo/img/arrow-right.svg" alt="right">
                                    </a>
                                    <a href="#" class="double">
                                        <img src="https://echochel.ru/wp-content/themes/echo/img/2arrowred.svg" alt="right">
                                    </a>
                                </div>                                    </div>
                        </div>
                        <div class="tab-pane fade" id="v-pills-messages" role="tabpanel" aria-labelledby="v-pills-messages-tab">
                            <div class="echoSport__programs">
                                                            </div>
                        </div>
                        <div class="tab-pane fade" id="v-pills-settings" role="tabpanel" aria-labelledby="v-pills-settings-tab">
                            <div class="echoSport__programs">
                                                            </div>
                        </div>
                      <div class="tab-pane fade" id="v-pills-partners" role="tabpanel" aria-labelledby="v-pills-settings-tab">
                        <div class="echoSport__programs">
                                                    </div>
                      </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<div class="modal fade" id="madeInChe" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLabel">Подать заявку на участие в проекте</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <p class="modal-text">Заполните форму, чтобы принять участие в Бизнес-Премии "Сделано в Челябинске"</p>
      <div class="modal-body">
        <div role="form" class="wpcf7" id="wpcf7-f169-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sdelano-v-cheljabinske/year-2020/#wpcf7-f169-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="169" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f169-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div class='made__form'>
<span class="info">Информация о кандидате</span><span class="wpcf7-form-control-wrap text-917"><input type="text" name="text-917" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-name" aria-required="true" aria-invalid="false" placeholder="Фамилия Имя Отчество *" /></span><span class="wpcf7-form-control-wrap text-918"><input type="text" name="text-918" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-town" aria-required="true" aria-invalid="false" placeholder="Город регион *" /></span><span class="wpcf7-form-control-wrap text-919"><input type="text" name="text-919" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-birthday" aria-required="true" aria-invalid="false" placeholder="Дата рождения *" /></span><span class="wpcf7-form-control-wrap text-920"><input type="text" name="text-920" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-phone" aria-required="true" aria-invalid="false" placeholder="Мобильный телефон *" /></span><span class="wpcf7-form-control-wrap email-848"><input type="email" name="email-848" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email popup-mail" aria-required="true" aria-invalid="false" placeholder="Email *" /></span><span class="wpcf7-form-control-wrap text-921"><input type="text" name="text-921" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-position" aria-required="true" aria-invalid="false" placeholder="Позиция в компании *" /></span><span class="info">Информация о вашем предприятии</span><span class="wpcf7-form-control-wrap text-922"><input type="text" name="text-922" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-company" aria-required="true" aria-invalid="false" placeholder="Название организации (организационно-правовая форма) *" /></span><span class="wpcf7-form-control-wrap text-923"><input type="text" name="text-923" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-inn" aria-required="true" aria-invalid="false" placeholder="ИНН *" /></span><span class="wpcf7-form-control-wrap text-924"><input type="text" name="text-924" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-ogrn" aria-required="true" aria-invalid="false" placeholder="ОГРН *" /></span><span class="wpcf7-form-control-wrap text-318"><input type="text" name="text-318" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-founded" aria-required="true" aria-invalid="false" placeholder="Дата основания бизнеса *" /></span><span class="wpcf7-form-control-wrap text-317"><input type="text" name="text-317" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-sfera" aria-required="true" aria-invalid="false" placeholder="Сфера деятельности *" /></span><span class="wpcf7-form-control-wrap text-925"><input type="text" name="text-925" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-presonal" aria-required="true" aria-invalid="false" placeholder="Численность персонала *" /></span><span class="wpcf7-form-control-wrap text-926"><input type="text" name="text-926" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-po4ta" aria-required="true" aria-invalid="false" placeholder="Почтовый адрес *" /></span><span class="wpcf7-form-control-wrap text-927"><input type="text" name="text-927" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required popup-fax" aria-required="true" aria-invalid="false" placeholder="Телефон/факс *" /></span><span class="wpcf7-form-control-wrap textarea-248"><textarea name="textarea-248" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-idea" aria-required="true" aria-invalid="false" placeholder="Описание основной идеи бизнеса *"></textarea></span><span class="wpcf7-form-control-wrap textarea-258"><textarea name="textarea-258" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-unikum" aria-required="true" aria-invalid="false" placeholder="Уникальность торгового предложения (продукта/услуги) *"></textarea></span><span class="wpcf7-form-control-wrap textarea-245"><textarea name="textarea-245" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-target" aria-required="true" aria-invalid="false" placeholder="Ключевые цели Вашего бизнеса, на ближайшие 5 лет *"></textarea></span><span class="info">Опишите, как Вы справляетесь с одной из бизнес-задач, управляя Вашим предприятием</span><span class="wpcf7-form-control-wrap textarea-242"><textarea name="textarea-242" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-market" aria-required="true" aria-invalid="false" placeholder="Вывод продукта/услуги на рынок *"></textarea></span><span class="wpcf7-form-control-wrap textarea-240"><textarea name="textarea-240" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-fight" aria-required="true" aria-invalid="false" placeholder="Конкурентная борьба *"></textarea></span><span class="wpcf7-form-control-wrap textarea-241"><textarea name="textarea-241" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required popup-team" aria-required="true" aria-invalid="false" placeholder="Создание команды *"></textarea></span><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit popup-btn" /></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>      </div>
    </div>
  </div>
</div>





<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-2 line">
                <a href="/">
                    <img src="https://echochel.ru/wp-content/uploads/2020/06/eho-moskvy_belyj.png" alt="logo">
                </a>
                <div class="footer-first">
                    <a href="#" class="footer-first-air d-none">
                        Прямой эфир
                    </a>
                    
                            <ul id="menu-%d1%84%d1%83%d1%82%d0%b5%d1%80-%d1%81%d0%bb%d0%b5%d0%b2%d0%b0" class="menu footer-first__list">
                            <li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://echochel.ru/kontakty/">Контакты</a></li>

                            </ul>                </div>
            </div>
            <div class="col-md-12 col-lg-7">
                <h2 class="footer-program__title">Программы</h2>
                <div class="footer-prog-inner">
                    <div class="footer-program">
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/razvorot-na-cheljabinsk/" class="footer-program__link">
                                        Разворот на Челябинск                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/razbor-poletov/" class="footer-program__link">
                                        Разбор полетов                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/ehkonomika-i-biznes/" class="footer-program__link">
                                        Экономика и бизнес                                    </a>
                                </li>
                                                        </ul>
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/svoj-dom/" class="footer-program__link">
                                        Свой дом                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/poputnyj-razgovor/" class="footer-program__link">
                                        Попутный разговор                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/ehkhosport/" class="footer-program__link">
                                        ЭхоСпорт                                    </a>
                                </li>
                                                        </ul>
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/poehkholi/" class="footer-program__link">
                                        ПоЭХОли!                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="https://echochel.ru/category/programs/utomlennye-gorodom/" class="footer-program__link">
                                        Утомленные городом                                    </a>
                                </li>
                                                        </ul>
                                            </div>
                </div>
            </div>
            <div class="col-12 col-lg-3">
                <a href="/sdelano-v-chelyabinske/">
                <h2 class="footer-made__title">
                    СДЕЛАНО В ЧЕЛЯБИНСКЕ <span>2019</span></h2>
                </a>
                <div class="footer-made">

                    
                            <ul id="menu-menyu-v-futore-sdelano-v-chelyabinske-vnutrennie" class="menu footer-made__list">
                            <li id="menu-item-207386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207386"><a href="/sdelano-v-chelyabinske/">О премии</a></li>
<li id="menu-item-207387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207387"><a href="/sdelano-v-chelyabinske/#v-pills-profile">Новости</a></li>
<li id="menu-item-207388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207388"><a href="/sdelano-v-chelyabinske/#v-pills-messages">Финалисты</a></li>
<li id="menu-item-207389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207389"><a href="/sdelano-v-chelyabinske/#v-pills-settings">Эксперты</a></li>

                            </ul>                    
                            <ul id="menu-arhiv-sdelano-v-chelyabinske-1" class="menu footer-made__list">
                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244561"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2019/">Архив за 2019 год</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207356"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2018/">Архив за 2018 год</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207354"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2017/">Архив за 2017 год</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207355"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2016/">Архив за 2016 год</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207353"><a href="https://echochel.ru/sdelano-v-cheljabinske/year-2015/">Архив за 2015 год</a></li>

                            </ul>                </div>
                <div class="header-social d-lg-none d-block">
                    <ul class="header-social-list">
                                                    <li class="header-social-item">
                                <a href="https://www.facebook.com/echochel/" target="_blank" class="header-social-link-fb"></a>
                            </li>
                                                                            <li class="header-social-item">
                                <a href="https://twitter.com/echochel" target="_blank" class="header-social-link-tw"></a>
                            </li>
                                                                            <li class="header-social-item">
                                <a href="https://vk.com/echo_chel" target="_blank" class="header-social-link-vk"></a>
                            </li>
                                                                            <li class="header-social-item">
                                <a href="https://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank" class="header-social-link-you"></a>
                            </li>
                                                                            <li class="header-social-item">
                                <a href="https://ok.ru/echochel" target="_blank" class="header-social-link-viber"></a>
                            </li>
                                                                            <li class="header-social-item">
                                <a href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank" class="header-social-link-insta"></a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="footer-inner d-flex justify-content-between align-items-start flex-wrap">
                <div class="col-12 col-lg-9">
                    <div class="row">
                        <div class="col-12">
                            <div class="order-smi">
                                <p class="order-smi__text">
                                    «Челябинское Эхо» — СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций
                                </p>
                                <p class="order-smi__text order-smi__text_ma">
                                    Учредитель - Общество с ограниченной ответственностью «Урал-Медиа». Главный редактор:  Лепина Галина Павловна                                 </p>
                                <p class="order-smi__text">
                                    Редакция: +7 (351) 269 97 76; radio@echochel.ru. Рекламный отдел: + 7 (351) 729 99 20; media_center74@mail.ru                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-12">
                            <div class="order-address">
                                <p>Адрес: 454005, г. Челябинск, ул. Степана Разина, 3, офис 1</p>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-12">
                            <div class="order-text">
                                <p>Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Ограничения по возрасту 18+</p>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-12 col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg offset-lg-0">
                    <h2 class="footer__title">Задайте вопрос</h2>
                    <div class="footer-form">
                        <div role="form" class="wpcf7" id="wpcf7-f108-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sdelano-v-cheljabinske/year-2020/#wpcf7-f108-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="108" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f108-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Ваш комментарий"></textarea></span><br />
<span class="wpcf7-form-control-wrap email-298"><input type="email" name="email-298" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span></p>
<p><button class="footer-btn" id="submit">Отправить</button></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 mt-3 d-flex flex-column flex-md-row justify-content-between align-items-center">
        <span class="media">
            <div> © 2006-2020. ООО «Урал-Медиа» </div>
             <div style="padding: 10px 0">
                             <a href="https://metrika.yandex.ru/stat/?id=24511646&amp;from=informer"
                                target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24511646/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="24511646" data-lang="ru" /></a>
                    </div>
                    <div>
                         <!--LiveIntersnet counter-->
                         <script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click" '+
        'target="_blank"><img src="//counter.yadro.ru/hit?t26.6;r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
        '" alt="" title="LiveInternet: показано число посетителей за'+
        ' сегодня" '+
        'border="0" width="88" height="15"><\/a>')
</script><!--/LiveInternet-->
                    </div>

        </span>
                <span class="copyright">
          Сайт разработан <a href="http://www.picksto.ru">Picksto</a>

                 </span>
            </div>
        </div>
    </div>
</footer>

<script src="https://echochel.ru/wp-content/themes/echo/js/jquery.min.js"></script>
<script src="https://echochel.ru/wp-content/themes/echo/js/libs.min.js"></script>
<script src="https://echochel.ru/wp-content/themes/echo/js/main.js"></script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="_new">Social media & sharing icons </a> powered by UltimatelySocial</div>     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/echochel.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://echochel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/echochel.ru\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/echochel.ru\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/echochel.ru\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/echochel.ru\/wp-admin\/","plugin_dir_url":"https:\/\/echochel.ru\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/echochel.ru\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeGjbIUAAAAAG1svlHIfKR2yQfKySk456JCdDn8&#038;ver=3.0'></script>
<script type='text/javascript' src='https://echochel.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeGjbIUAAAAAG1svlHIfKR2yQfKySk456JCdDn8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script data-ad-client="ca-pub-8448769908751102" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using memcached 
Database Caching 80/130 queries in 0.029 seconds using memcached

Served from: echochel.ru @ 2020-07-21 09:59:19 by W3 Total Cache
-->