<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе - Радио Эхо Москвы Челябинск</title>
    <meta name="description" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="og:image" content="path/to/image.jpg">
    <link rel="icon" href="http://echochel.ru/wp-content/themes/echo/img/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="http://echochel.ru/wp-content/themes/echo/img/favicon/apple-touch-icon-180x180.png">
    <meta name="theme-color" content="#000">
    <link rel="stylesheet" href="http://echochel.ru/wp-content/themes/echo/css/libs.min.css">
    <link rel="stylesheet" href="http://echochel.ru/wp-content/themes/echo/css/main.css?190719">
    <link rel="stylesheet" href="http://echochel.ru/wp-content/themes/echo/css/more.css?10072019">


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(24511646, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>


    
<!-- SEO по Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Момент столкновения Lexus бывшего вице-губернатора Андрея Косилова с отечественной машиной сняли на видеорегистратор. Запись опубликовал сайт 74.ru. На кад"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе - Радио Эхо Москвы Челябинск">
<meta property="og:description" content="Момент столкновения Lexus бывшего вице-губернатора Андрея Косилова с отечественной машиной сняли на видеорегистратор. Запись опубликовал сайт 74.ru. На кад">
<meta property="og:url" content="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose">
<meta property="og:site_name" content="Радио Эхо Москвы Челябинск">
<meta property="article:publisher" content="https://www.facebook.com/echochel/">
<meta property="article:section" content="Новости / Радио Эхо Москвы Челябинск">
<meta property="article:published_time" content="2019-07-29T12:07:00+00:00">
<meta property="article:modified_time" content="2019-07-29T12:09:11+00:00">
<meta property="og:updated_time" content="2019-07-29T12:09:11+00:00">
<meta property="og:image" content="http://echochel.ru/wp-content/uploads/2019/07/2907dtpp_640.png">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="320">
<meta property="og:image:alt" content="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе - Радио Эхо Москвы Челябинск">
<meta name="twitter:description" content="Момент столкновения Lexus бывшего вице-губернатора Андрея Косилова с отечественной машиной сняли на видеорегистратор. Запись опубликовал сайт 74.ru. На кад">
<meta name="twitter:site" content="@echochel">
<meta name="twitter:creator" content="@echochel">
<meta name="twitter:image" content="http://echochel.ru/wp-content/uploads/2019/07/2907dtpp_640.png">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"\u0412 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b\u0438 \u0432\u0438\u0434\u0435\u043e, \u0433\u0434\u0435 \u0410\u043d\u0434\u0440\u0435\u0439 \u041a\u043e\u0441\u0438\u043b\u043e\u0432 \u043d\u0430 Lexus \u0432\u0440\u0435\u0437\u0430\u043b\u0441\u044f \u0432 Lada \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u043d\u043e\u0439 \u043f\u043e\u043b\u043e\u0441\u0435","description":"\u041c\u043e\u043c\u0435\u043d\u0442 \u0441\u0442\u043e\u043b\u043a\u043d\u043e\u0432\u0435\u043d\u0438\u044f Lexus \u0431\u044b\u0432\u0448\u0435\u0433\u043e \u0432\u0438\u0446\u0435-\u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u0410\u043d\u0434\u0440\u0435\u044f \u041a\u043e\u0441\u0438\u043b\u043e\u0432\u0430 \u0441 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043c\u0430\u0448\u0438\u043d\u043e\u0439 \u0441\u043d\u044f\u043b\u0438 \u043d\u0430 \u0432\u0438\u0434\u0435\u043e\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440. \u0417\u0430\u043f\u0438\u0441\u044c \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0430\u0439\u0442 74.ru. \u041d\u0430 \u043a\u0430\u0434","datePublished":"2019-07-29T12:07:00+00:00","dateModified":"2019-07-29T12:09:11+00:00","publisher":{"@type":"Organization","name":"\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435","logo":{"@type":"ImageObject","url":"http:\/\/echochel.ru\/wp-content\/uploads\/2019\/07\/F1V2JXJw-a4.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/echochel.ru\/news\/2019\/07\/29\/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose"},"author":{"@type":"Person","name":"admin"},"image":{"@type":"ImageObject","url":"http:\/\/echochel.ru\/wp-content\/uploads\/2019\/07\/2907dtp-1.png","width":1016,"height":526}}]</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Эхо Москвы Челябинск &raquo; Лента комментариев к &laquo;В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе&raquo;" href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/echochel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://echochel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://echochel.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://echochel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://echochel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://echochel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://echochel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://echochel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://echochel.ru/?p=207089' />
<link rel="alternate" type="application/json+oembed" href="http://echochel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fechochel.ru%2Fnews%2F2019%2F07%2F29%2Fv-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" />
<link rel="alternate" type="text/xml+oembed" href="http://echochel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fechochel.ru%2Fnews%2F2019%2F07%2F29%2Fv-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.16")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'MWNKNUE2bmZaMytDNzZDTFlxRTVNRDNBZG5VMUQvOXNVMXdoUmlSTVpZZmdrUDBkdzlNMDlsRDFsTnZtd2tDVm1MUmZseGEyUURZdDBQdS9zTG9OOEZwZVJXbDRNaW5QdG1FU0orZGdVcmRJQjJ6aVBVTGFTakVSdG9wUW1Iejd8ZUR0KzdlWG1LbElNWm03OVhmS0dKcEMvTERKc2JMWUtrL1RNMDc0SUVYST0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.target="popupwindow";
						ref.action=url;
						return true;
					}else{
						return false;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style >
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-MWNKNUE2bmZaMytDNzZDTFlxRTVNRDNBZG5VMUQvOXNVMXdoUmlSTVpZZmdrUDBkdzlNMDlsRDFsTnZtd2tDVm1MUmZseGEyUURZdDBQdS9zTG9OOEZwZVJXbDRNaW5QdG1FU0orZGdVcmRJQjJ6aVBVTGFTakVSdG9wUW1Iejd8ZUR0KzdlWG1LbElNWm03OVhmS0dKcEMvTERKc2JMWUtrL1RNMDc0SUVYST0=" content="FZ24B5KYwm8lTXN7WfyW"/></head>
<body class="home">
<noscript><div><img src="https://mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<header class="header">
    <div class="header-all">
        <div class="container">
            <div class="row">
                <div class="col-lg-9 header-live-all ">
                    <div class="header-first-block">
                        <div class="header-live d-flex">
                            <div class="header-live-circle" style="opacity: 0;"></div>
                            <div class="header-live-title" style="opacity: 0;">
                                Прямой эфир
                            </div>
                            <div class="header-live-wive" style="opacity: 0;">
                                M 99.5 УКВ 73.97
                            </div>
                        </div>
                        <div class="logo">
                            <a href="/"><img src="http://echochel.ru/wp-content/uploads/2019/07/eho-moskvy_seryj.png" alt=""></a>
                        </div>
                    </div>
                    <div class="header-now d-none">
						<span class="header-now-now">
							Сейчас:
						</span>
                        <span class="header-now-select">
							«Персонально ваш»
						</span>
                    </div>
                    <div class="header-call">
                        <div class="header-call-title">
                            Звонок в эфир:
                        </div>
                        <div class="header-call-tel">
                            269-97-78                        </div>
                    </div>
                    <div class="header-social">
                        <ul class="header-social-list">
                                                            <li class="header-social-item">
                                    <a href="https://www.facebook.com/echochel/" target="_blank" class="header-social-link-fb"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://twitter.com/echochel" target="_blank" class="header-social-link-tw"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://vk.com/echo_chel" target="_blank" class="header-social-link-vk"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank" class="header-social-link-you"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://ok.ru/echochel" target="_blank" class="header-social-link-viber"></a>
                                </li>
                                                                                        <li class="header-social-item">
                                    <a href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank" class="header-social-link-insta"></a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="header-banner">
                        <section id="banner-6" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.2.2-->
			<a href="http://echochel.ru/sdelano-v-chelyabinske/year-2019" target="_self" ><img src="http://echochel.ru/wp-content/uploads/2019/07/exo_678x83.gif" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</section>1                    </div>
                </div>
                <div class="col-lg-3 header-detail d-lg-flex d-none">
                    <ul class="header-detail-list">
                        <li class="header-detail-list-item header-detail-calendar">
                            29 июля 2019                        </li>
                        <li class="header-detail-list-item  header-detail-time">
                            17:43                        </li>
                        <li class="header-detail-list-item header-detail-temp">
                            +20                        </li>
                        <li class="header-detail-list-item header-detail-rss">
                            <a href="/feed/">
                                RSS новости
                            </a>
                        </li>
                    </ul>
                    <ul class="header-detail-list">
                        <li class="header-detail-list-item header-detail-traffic">
                            6 баллов                        </li>
                        <li class="header-detail-list-item header-detail-investment">
                            70.3110                        </li>
                        <li class="header-detail-list-item header-detail-dollar">
                            63.1271                        </li>
                        <li class="header-detail-list-item header-detail-rss">
                            <a href="/feed/">
                                RSS программы
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="logo-mod-text" style="padding: 20px 0;">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <a href="/"><img style="    width: 58px;" src="http://echochel.ru/wp-content/uploads/2019/07/eho-moskvy_seryj.png" alt=""></a>    <span>Эхо Москвы в Челябинске</span>
                </div>
            </div>
        </div>
    </div>
    <style>
        .logo-mod-text {
            display: none;
        }
        @media screen and (max-width:992px) {
            .header-all {
                padding-bottom: 0px;
            }
            .logo-mod-text {

                display: block;
            }
            .logo-mod-text .col-12{
                font-weight: 700;
            }
            .logo-mod-text span{
                padding-left: 20px;
            }
        }
        @media screen and (max-width:340px) {
            .logo-mod-text span{
                font-size: 14px;
            }
        }
    </style>
    <div class="header-bottom">
        <div class="overlay">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <a href="#" class="menu-btn">
                            <span></span>
                        </a>
                        
                            <ul id="menu-menyu-v-shapke" class="menu header-menu">
                            <li id="menu-item-128417" class="news-list menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128417 header-menu-item">                <div class="header-menu-child header-menu-child-news-menu">
                    <div class="news-header-menu">
    <span class="news-header-menu-date">17:42</span>
    <a href="http://echochel.ru/news/2019/07/29/kolichestvo-zhalob-yuzhnouralczev-v-bank-rossii-za-god-vyroslo-na-tret" class="news-header-menu-title">
        Количество жалоб южноуральцев в Банк России за год выросло на треть
    </a>
</div><div class="news-header-menu">
    <span class="news-header-menu-date">17:07</span>
    <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" class="news-header-menu-title">
        В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе
    </a>
</div><div class="news-header-menu">
    <span class="news-header-menu-date">16:17</span>
    <a href="http://echochel.ru/news/2019/07/29/rajony-chelyabinska-sryvayut-sroki-blagoustrojstva" class="news-header-menu-title">
        Районы Челябинска срывают сроки благоустройства
    </a>
</div><div class="news-header-menu">
    <span class="news-header-menu-date">15:55</span>
    <a href="http://echochel.ru/news/2019/07/29/chelyabinskoe-ufas-zavelo-dela-na-liczej-%e2%84%9677" class="news-header-menu-title">
        Челябинское УФАС завело дела на лицей №77
    </a>
</div><div class="news-header-menu">
    <span class="news-header-menu-date">15:49</span>
    <a href="http://echochel.ru/news/2019/07/29/vozle-torgovogo-czentra-v-hode-ochistki-reki-miass-nashli-artillerijskij-snaryad" class="news-header-menu-title">
        Возле Торгового центра в ходе очистки реки Миасс нашли артиллерийский снаряд
    </a>
</div>
                    <div class="news-header-menu-more">
						<a href="http://echochel.ru/category/news" class="news-header-menu-more-a">
							В раздел новости
						</a>
					</div>                
                </div> <a href="http://echochel.ru/category/news" class='header-menu-link'>Новости</a></li>
<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7497 header-menu-item nav__link--down"><a href="http://echochel.ru/category/programs" class='header-menu-link'>Программы</a><ul class="header-menu-child header-child-ul header-menu-oneline">	<li id="menu-item-128465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128465 header-menu-child-item"><a href="http://echochel.ru/category/programs/razvorot-na-cheljabinsk">Разворот на Челябинск</a></li>
	<li id="menu-item-128464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128464 header-menu-child-item"><a href="http://echochel.ru/category/programs/razbor-poletov">Разбор полетов</a></li>
	<li id="menu-item-128472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128472 header-menu-child-item"><a href="http://echochel.ru/category/programs/ehkonomika-i-biznes">Экономика и бизнес</a></li>
	<li id="menu-item-128466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128466 header-menu-child-item"><a href="http://echochel.ru/category/programs/svoj-dom">Свой дом</a></li>
	<li id="menu-item-128458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128458 header-menu-child-item"><a href="http://echochel.ru/category/programs/poputnyj-razgovor">Попутный разговор</a></li>
	<li id="menu-item-205355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205355 header-menu-child-item"><a href="http://echochel.ru/category/programs/utomlennye-gorodom">Утомленные городом</a></li>
	<li id="menu-item-205354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205354 header-menu-child-item"><a href="http://echochel.ru/category/programs/poehkholi">ПоЭХОли!</a></li>
</ul>
</li>
<li id="menu-item-128476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128476 header-menu-item"><a href="http://echochel.ru/kontakty" class='header-menu-link'>Контакты</a></li>
<li id="menu-item-128477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128477 header-menu-item"><a href="http://echochel.ru/sdelano-v-chelyabinske/year-2019" class='header-menu-link'>СДЕЛАНО В ЧЕЛЯБИНСКЕ</a></li>

                                <li class="header-menu-item" >
                                    <a href="/?s=" class="link">
                                        <img src="http://echochel.ru/wp-content/themes/echo/img/search.png" alt="search">
                                    </a>
                                </li>
                            </ul>                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<section class="hockey echoSport header">
    <div class="container">
        <div class="row">
            <div class="echoSport__container w-100 d-flex">
                <div class="col-12 col-lg-9">
                    <div class="hockey__date">29 июля 2019<span>17:07</span></div>
                    <h2 class="hockey__header">
                        В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе                    </h2>
                                        <div class="echoSport__comment hockey__comment">
                                            </div>
                    <div class="hockey__news">
                        <!-- wp:image {"id":207090} -->
<figure class="wp-block-image"><img src="http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png" alt="" class="wp-image-207090"/></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Момент столкновения Lexus бывшего вице-губернатора Андрея Косилова с отечественной машиной сняли на видеорегистратор. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Запись <a href="https://74.ru/text/incidents/66177796/?from=centerleftcol_old, https://74.ru/text/incidents/66177130/?from=centerleftcol_old">опубликовал</a> сайт 74.ru. На кадрах видно, как внедорожник движется сначала по своей полосе. Он догоняет идущий впереди Chevrolet и выруливает на встречную полосу на отрезке, где дорога поворачивает вправо. В этот момент в объективе видеорегистратора, работающего в машине, которая двигалась за Lexus, появляется Lada Vesta. Она по своей полосе едет навстречу внедорожнику, за рулем которого находится директор агрохолдинга «Равис» Андрей Косилов. Заметно, как Lexus сначала пытается уйти влево, на обочину, но потом меняет направление движения, пытаясь вернуться на свою полосу. И в этот момент врезается в отечественную легковушку. Обе машины останавливаются, расположившись частично на правой полосе, частично на обочине. </p>
<!-- /wp:paragraph -->

<!-- wp:html -->
<figure><figure><iframe width="825" height="464" src="https://www.youtube.com/embed/BgbPrrXx3Cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure></figure>
<!-- /wp:html -->

<!-- wp:paragraph {"align":"left"} -->
<p style="text-align:left">Свидетель аварии, снявший столкновение, рассказал 74.ru, что сразу остановился на обочине и бросился помогать пассажирам и водителю Lada. И был неприятно поражен тем, как повел себя гендиректор агрохолдинга «Равис».</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>«Мы с топором кинулись с товарищем — вырубать водителя. Потом открыли пассажирскую дверь — девочка нам в руки выпала, лицо — в кашу. Мы думали, она не выживет, но раз в коме, есть надежда. А этот товарищ, герой наш, ходил и осматривал свои повреждения. Он не подошел к  машине, не помог»</em>, — цитирует сайт очевидца. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>На 74.ru также обратился сын бывшего вице-губернатора Иван Косилов. Он сообщил, что в его распоряжении есть запись момента столкновения, где, по его словам, видно, как заносит легковушку и как она выезжает на встречную полосу. <em>«В разговоре Косилов-младший использовал формулировку «предумышленная авария» и требовал ничего не писать об этом ДТП полдня, поскольку это может плохо сказаться на здоровье его отца»</em>, — пишет сайт. </p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":207092} -->
<figure class="wp-block-image"><img src="http://echochel.ru/wp-content/uploads/2019/07/2907dtpp-copy_r-1-1024x768.jpg" alt="" class="wp-image-207092"/></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>До того, как видео было опубликовано, Андрей Косилов высказал предположение, что столкновение спровоцировал водитель отечественного автомобиля, вылетевший на встречку. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>«Конечная наша точка — обочина дороги в сторону Челябинска. Если бы я выехал на встречку, то столкновение было бы на противоположной стороне — понимаете, да? А они оказались на обочине в сторону Челябинска. Получается, это Lada вылетела на встречку»</em>, — комментировал бизнесмен.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Очевидцы заподозрили, что Андрей Косилов в момент аварии был пьян. Однако данные алкотестера показали отсутствие алкоголя в крови директора «Рависа». Но родственники пострадавших сомневаются в том, что результат теста соответствует реальному состоянию водителя.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>ДТП произошло в воскресенье, 28 июля, в Аргаяшском районе. На 18-м километре дороги Байрамгулово — Новоандреевка Андрей Косилов на Lexus врезался в автомобиль Lada Vesta. За рулем отечественной машины был 22-летний парень. Также там находились двое пассажиров — девушка и молодой человек. Всех троих после аварии отправили в больницу. Девушка сейчас находится в коме. Родственники пострадавших боятся, что аварию «замнут». Они ищут свидетелей произошедшего.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph {"align":"right"} -->
<p style="text-align:right"><em>Видео: </em><a href="https://www.youtube.com/channel/UCoRsJDVTeld1BOyFmk7Iydg"><em>74ru</em></a><em> / youtube.com, фото: </em><a href="http://vk.com/region_chelyaba"><em>vk.com/region_chelyaba</em></a><br></p>
<!-- /wp:paragraph -->                    </div>
                </div>
                <div class="d-none d-lg-block col-lg-3">
                    <div class="main-line-news echoSport__sidebar news__sidebar hockey__sidebar">
                        <div class="main-sidebar">
                            <h2 class="main-sidebar__title">Лента новостей</h2>
                            <ul class="pl-0 main-sidebar-wrap">
                                <li class="main-sidebar__news">
    <p>
        <a href="http://echochel.ru/news/2019/07/29/kolichestvo-zhalob-yuzhnouralczev-v-bank-rossii-za-god-vyroslo-na-tret">
            Количество жалоб южноуральцев в Банк России за год выросло на треть
        </a>
    </p>
    <span>29.07.17:42</span>
</li><li class="main-sidebar__news">
    <p>
        <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose">
            В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе
        </a>
    </p>
    <span>29.07.17:07</span>
</li><li class="main-sidebar__news">
    <p>
        <a href="http://echochel.ru/news/2019/07/29/rajony-chelyabinska-sryvayut-sroki-blagoustrojstva">
            Районы Челябинска срывают сроки благоустройства
        </a>
    </p>
    <span>29.07.16:17</span>
</li><li class="main-sidebar__news">
    <p>
        <a href="http://echochel.ru/news/2019/07/29/chelyabinskoe-ufas-zavelo-dela-na-liczej-%e2%84%9677">
            Челябинское УФАС завело дела на лицей №77
        </a>
    </p>
    <span>29.07.15:55</span>
</li><li class="main-sidebar__news">
    <p>
        <a href="http://echochel.ru/news/2019/07/29/vozle-torgovogo-czentra-v-hode-ochistki-reki-miass-nashli-artillerijskij-snaryad">
            Возле Торгового центра в ходе очистки реки Миасс нашли артиллерийский снаряд
        </a>
    </p>
    <span>29.07.15:49</span>
</li>                            </ul>
                            <a href="/category/новости/" class="main-sidebar__back">В раздел новости</a>
                            <div class="main-sidebar__quiz">
                                <iframe id="quiz" src="http://iactive.pro/31chennal351v2/" frameborder="0" height="250px"></iframe>
                            </div>

                        </div>
                        <div class="echoSport__sidebar__articles pb-20">
                                                    </div>
                        <div class="echoSport__sidebar__articles">
                            <section id="banner-3" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.2.2-->
			<a href="https://diletant.media/" target="_self" ><img src="/wp-content/uploads/2019/06/diletant_43_cover_250-2.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</section>1                        </div>
                    </div>
                </div>
            <div class="col-12">
                <div class="col-lg-9">
                    <div class="hockey__social d-flex justify-content-between align-items-center">
                        <span class="hockey__social__text">
                            Понравился материал? Поставьте лайк и поделитесь в соцсетях:
                        </span>
                        <div class="social">
                            <div class="sfsi_plus_widget"><div id="sfsi_plus_wDiv"></div><div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:130px;text-align:left;position:absolute;"><div style='width:21px; height:21px;margin-left:5px;margin-bottom:30px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://echochel.ru/wp-content/uploads/2019/07/custom_iconplus_facebook_skin.png' width='21' height='21' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><div class="fb-share-button" data-href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" data-layout="button" ></div></div></div></div></div></div><div style='width:21px; height:21px;margin-left:5px;margin-bottom:30px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/echochel'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://echochel.ru/wp-content/uploads/2019/07/custom_iconplus_twitter_skin.png' width='21' height='21' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="width:59px;opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='cstmicon1'><a href='https://twitter.com/echochel' target='_blank'><img alt='Visit Us' title='Visit Us' src='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_twitter/icon_Visit_us_ru_RU.png'  /></a></div><div  class='icon2'><a rel="nofollow" href="https://twitter.com/intent/tweet" data-count="none" class="sr-twitter-button twitter-share-button" data-lang="ru_RU" data-url="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" data-text="ЭХО Москвы Челябинск" ></a></div></div></div></div></div><div style='width:21px; height:21px;margin-left:5px;margin-bottom:30px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://vk.com/echo_chel'  style='opacity:1' ><img alt='' title='' src='http://echochel.ru/wp-content/uploads/2019/07/custom_iconplus_vk_skin.png' width='21' height='21' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_vk' data-effect=''  /></a></div></div><div style='width:21px; height:21px;margin-left:5px;margin-bottom:30px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://ok.ru/echochel'  style='opacity:1' ><img alt='' title='' src='http://echochel.ru/wp-content/uploads/2019/07/custom_iconplus_ok_skin.png' width='21' height='21' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_ok' data-effect=''  /></a></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_plus_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".sfsiplus_norm_row.sfsi_plus_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi_plus").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi_plus").css("min-height", totl_hght+"px");
					}
				});</script><div style="clear: both;"></div></div>                            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="yaru,odnoklassniki,moimir,lj" data-yashareType="link"></div>
                        </div>
                    </div>
                    <div class="hockey__insert">
                        <a href="#">
                            Скопировать код для сайта
                            <img src="http://echochel.ru/wp-content/themes/echo/img/insert.svg" alt="insert">
                        </a>
                        <div class="blog-code hd d-none" id="code-for-blog">
                            <!--noindex-->
                            <p class="bc-title">Скопируйте код для вставки в блог</p>
                            <textarea class="blog-code-source" readonly="readonly" style="width: 100%">
                            <div class="blog-code-res">
                                <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
                                    <a href="http://echochel.ru" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/wp-content/themes/echo/img/cd_logo.jpg" width="137" /></a>
                                    <p style="margin: 0 0 5px 0; color: #666666;">29.07.2019 г.</p>
                                    <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="color: #ff0000">В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе</a></h2>
                                    <div style="clear: right">
                                        <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="float: left; margin: 0 10px 10px 0;"><img alt="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе" height="130" src='http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png' title="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе" width="200" /></a>
                                        <!-- wp:image {"id":207090} -->
<figure class="wp-block-image"><img src="http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png" alt="" class="wp...                                        <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="color: #ff0000">читать дальше »</a>
                                    </div>
                                </div>
                            </div>
                            </textarea>
                            <p class="bc-title">Результат вставки</p>
                            <div class="blog-code-res">
                                <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
                                    <a href="http://echochel.ru" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/wp-content/themes/echo/img/cd_logo.jpg" width="137" /></a>
                                    <p style="margin: 0 0 5px 0; color: #666666;">29.07.2019 г.</p>
                                    <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="color: #ff0000">В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе</a></h2>
                                    <div style="clear: right">
                                        <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="float: left; margin: 0 10px 10px 0;">
                                            <img alt="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе" height="130" src='http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png' title="В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе" width="200" />
                                        </a>
                                        <!-- wp:image {"id":207090} -->
<figure class="wp-block-image"><img src="http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png" alt="" class="wp...                                        <a href="http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" style="color: #ff0000">читать дальше »</a>
                                    </div>
                                </div>
                            </div>
                            <!--/noindex-->
                        </div>
                    </div>
                                            <div class="hockey__similar">
                            <h3 class="hockey__similar__title">
                                новости и выпуски программ на эту тему:
                            </h3>
                                                            <div class="hockey__similar__other">
                                    <span class="hockey__similar__other__date">
                                        29 июля 2019 <span>17:42</span>
                                    </span>
                                    <a href="http://echochel.ru/news/2019/07/29/kolichestvo-zhalob-yuzhnouralczev-v-bank-rossii-za-god-vyroslo-na-tret" class="hockey__similar__other__title">
                                        Количество жалоб южноуральцев в Банк России за год выросло на треть                                    </a>
                                </div>
                                                                <div class="hockey__similar__other">
                                    <span class="hockey__similar__other__date">
                                        29 июля 2019 <span>16:17</span>
                                    </span>
                                    <a href="http://echochel.ru/news/2019/07/29/rajony-chelyabinska-sryvayut-sroki-blagoustrojstva" class="hockey__similar__other__title">
                                        Районы Челябинска срывают сроки благоустройства                                    </a>
                                </div>
                                                                <div class="hockey__similar__other">
                                    <span class="hockey__similar__other__date">
                                        29 июля 2019 <span>15:55</span>
                                    </span>
                                    <a href="http://echochel.ru/news/2019/07/29/chelyabinskoe-ufas-zavelo-dela-na-liczej-%e2%84%9677" class="hockey__similar__other__title">
                                        Челябинское УФАС завело дела на лицей №77                                    </a>
                                </div>
                                                                <div class="hockey__similar__other">
                                    <span class="hockey__similar__other__date">
                                        29 июля 2019 <span>15:49</span>
                                    </span>
                                    <a href="http://echochel.ru/news/2019/07/29/vozle-torgovogo-czentra-v-hode-ochistki-reki-miass-nashli-artillerijskij-snaryad" class="hockey__similar__other__title">
                                        Возле Торгового центра в ходе очистки реки Миасс нашли артиллерийский снаряд                                    </a>
                                </div>
                                                        </div>
                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<style>
    .main-sidebar__quiz:before {
        background: #f8f8f8;
    }
</style>
<script>
    let vk = false;
    let ok = false;
    function loadSoc(vk, ok) {

    if(vk == false) {
        jQuery('.sfsiplusid_round_icon_vk').hover(function() {
            jQuery(this).parent().parent().append('<div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="width: 59px; opacity: 1; z-index: 10;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div class="cstmicon1"><a class="vkvk" href="https://vk.com/share.php?url= http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose" target="_blank">Поделиться</a></div></div></div>');

            vk = true;
        });
    }
    if(ok == false) {
        jQuery('.sfsiplusid_round_icon_ok').hover(function() {
            jQuery(this).parent().parent().append('<div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="width: 59px; opacity: 1; z-index: 10;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div class="cstmicon1"><a class="okok" href="https://connect.ok.ru/offer?url= http://echochel.ru/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose&title=В интернете опубликовали видео, где Андрей Косилов на Lexus врезался в Lada на встречной полосе&imageUrl=http://echochel.ru/wp-content/uploads/2019/07/2907dtp-1.png" target="_blank">Рассказать</a></div></div></div>');

            ok = true;
        });
    }
    }
    loadSoc(false, false);
</script>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-2 line">
                <a href="/">
                    <img src="http://echochel.ru/wp-content/uploads/2019/07/eho-moskvy_belyj.png" alt="logo">
                </a>
                <div class="footer-first">
                    <a href="#" class="footer-first-air d-none">
                        Прямой эфир
                    </a>
                    
                            <ul id="menu-%d1%84%d1%83%d1%82%d0%b5%d1%80-%d1%81%d0%bb%d0%b5%d0%b2%d0%b0" class="menu footer-first__list">
                            <li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://echochel.ru/kontakty">Контакты</a></li>

                            </ul>                </div>
            </div>
            <div class="col-md-12 col-lg-7">
                <h2 class="footer-program__title">Программы</h2>
                <div class="footer-prog-inner">
                    <div class="footer-program">
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/razvorot-na-cheljabinsk" class="footer-program__link">
                                        Разворот на Челябинск                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/razbor-poletov" class="footer-program__link">
                                        Разбор полетов                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/ehkonomika-i-biznes" class="footer-program__link">
                                        Экономика и бизнес                                    </a>
                                </li>
                                                        </ul>
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/svoj-dom" class="footer-program__link">
                                        Свой дом                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/poputnyj-razgovor" class="footer-program__link">
                                        Попутный разговор                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/ehkhosport" class="footer-program__link">
                                        ЭхоСпорт                                    </a>
                                </li>
                                                        </ul>
                                                    <ul class="footer-program__list">
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/poehkholi" class="footer-program__link">
                                        ПоЭХОли!                                    </a>
                                </li>
                                                            <li class="footer-program__item">
                                    <a href="http://echochel.ru/category/programs/utomlennye-gorodom" class="footer-program__link">
                                        Утомленные городом                                    </a>
                                </li>
                                                        </ul>
                                            </div>
                </div>
            </div>
            <div class="col-12 col-lg-3">
                <h2 class="footer-made__title">СДЕЛАНО В ЧЕЛЯБИНСКЕ <span>2018</span></h2>
                <div class="footer-made">
                    <ul class="footer-made__list">
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/" class="footer-made__link">
                                О премии
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/#v-pills-profile" class="footer-made__link">
                                Новости
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/#v-pills-messages" class="footer-made__link">
                                Финалисты
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/#v-pills-settings" class="footer-made__link">
                                Эксперты
                            </a>
                        </li>
                    </ul>
                    <ul class="footer-made__list">
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/year-2015/" class="footer-made__link">
                                Архив за 2015 год
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/year-2016/" class="footer-made__link">
                                Архив за 2016 год
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/year-2017/" class="footer-made__link">
                                Архив за 2017 год
                            </a>
                        </li>
                        <li class="footer-made__item">
                            <a href="/sdelano-v-chelyabinske/year-2018/" class="footer-made__link">
                                Архив за 2018 год
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="footer-inner d-flex justify-content-between align-items-start flex-wrap">
                <div class="col-12 col-lg-9">
                    <div class="row">
                        <div class="col-12">
                            <div class="order-smi">
                                <p class="order-smi__text">
                                    «Челябинское Эхо» — СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций
                                </p>
                                <p class="order-smi__text order-smi__text_ma">
                                    Учредитель - Общество с ограниченной ответственностью «Урал-Медиа». Главный редактор:  Лепина Галина Павловна                                </p>
                                <p class="order-smi__text">
                                    Редакция: +7 (351) 269 97 76; radio@echochel.ru. Рекламный отдел: + 7 (351) 729 99 20; media_center74@mail.ru                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-12">
                            <div class="order-address">
                                <p>Адрес: 454005, г.Челябинск, ул.Степана Разина, 3 офис 100</p>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-12">
                            <div class="order-text">
                                <p>Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Ограничения по возрасту 18+</p>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-12 col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg offset-lg-0">
                    <h2 class="footer__title">Задайте вопрос</h2>
                    <div class="footer-form">
                        <div role="form" class="wpcf7" id="wpcf7-f108-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2019/07/29/v-internete-opublikovali-video-gde-andrej-kosilov-na-lexus-vrezalsya-v-lada-na-vstrechnoj-polose#wpcf7-f108-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="108" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f108-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Ваш комментарий"></textarea></span></p>
<p><button class="footer-btn" id="submit">Отправить</button></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 mt-3 d-flex flex-column flex-md-row justify-content-between align-items-center">
        <span class="media">
          © 2006-2019. ООО «Урал-Медиа»
        </span>
                <span class="copyright">
          Сайт разработан <a href="http://www.picksto.ru">Picksto</a>
                    <div>
                         <!--LiveIntersnet counter-->
                         <script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click" '+
        'target="_blank"><img src="//counter.yadro.ru/hit?t26.6;r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
        '" alt="" title="LiveInternet: показано число посетителей за'+
        ' сегодня" '+
        'border="0" width="88" height="15"><\/a>')
</script><!--/LiveInternet-->
                    </div>
                 </span>
            </div>
        </div>
    </div>
</footer>
<script src="http://echochel.ru/wp-content/themes/echo/js/jquery.min.js"></script>
<script src="http://echochel.ru/wp-content/themes/echo/js/libs.min.js"></script>
<script src="http://echochel.ru/wp-content/themes/echo/js/main.js"></script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="_new">Social media & sharing icons </a> powered by UltimatelySocial</div>     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/echochel.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://echochel.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://echochel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/echochel.ru\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/echochel.ru\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/echochel.ru\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/echochel.ru\/wp-admin\/","plugin_dir_url":"http:\/\/echochel.ru\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/echochel.ru\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://echochel.ru/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://echochel.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>
<!-- Dynamic page generated in 0.507 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-29 17:43:52 -->

<!-- Compression = gzip -->