
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки</title><meta content="Новости Челябинска и Челябинской области: экономика, политика, общество" name="description" /><meta content="" name="keywords" /><link href="/rss/news/" rel="alternate" title="Новости" type="application/rss+xml" /><link href="/rss/progs/" rel="alternate" title="Выпуски программ" type="application/rss+xml" /><link href="/rss/news-ya/" rel="alternate" title="Новости радио «Эхо Москвы» в Челябинске" type="application/rss+xml" /><meta name="google-site-verification" content="za8iYnxAA8BkSyHYlvzFw-_NnUW7oSJbV3urAVpk2-4" /><meta name='yandex-verification' content='770391986d022b16' /><meta name="yandex-verification" content="66283c59c2aaac25" /><meta name="yandex-verification" content="5992cfab5069ecb6" />
      <!-- <title>
        <if predicate="defined($App->Data->Var('_PUBL_ID'))">
          <param name="publ_name" sql="PBL_PUBLS_GET_PUBL_NAME(publ_id=>$App->Data->Var('_PUBL_ID').'')" /> -
        </if>
        <param name="title" />
      </title> -->
    <link href="/i/ic/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/css/style.css?v=2016051000" media="all" rel="stylesheet" type="text/css" />
  <!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="all" href="/css/style-ie.css" /><![endif]-->
  <link href="/css/jquery.fancybox.mini.css" media="all" rel="stylesheet" type="text/css" />
  <script src="/js/lib/jquery.js" type="text/javascript"></script>
  <script src="/js/lib/jquery/plugins/fancybox-2.1.5/jquery.fancybox.pack.js" type="text/javascript"></script>
  <script src="/js/jquery.form.mini.js" type="text/javascript"></script>
  <script src="/js/jssor.js" type="text/javascript"></script>
  <script src="/js/jssor.slider.js" type="text/javascript"></script>
  <script src="/js/dev/utils.js" type="text/javascript"></script>
  <script src="/js/dev/c.js?v=2017080400" type="text/javascript"></script>
  <link href="/css/iactive_votings.css?v=2017091400" media="all" rel="stylesheet" type="text/css" /><script src="/js/dev/voting.js?v=2017091400" type="text/javascript"></script></head>
  <body class="i-echo_news_cat" data-interface-name="echo_news_cat">
    <div class="main">
      <div id="header">
        <div id="today"></div>
        <ul class="top-menu fx-inl">
          <li><a href="/vasha-novost/">Обратная связь</a></li>
          <li><a href="/o-nas/echo-news/">Новости эха</a></li>
          <li><a href="/o-nas/nagrady/">Награды</a></li>
          <li class=" lst"><a href="/rss-page/">RSS</a></li>
        </ul>
        <div class="h-core clfx">
          <a class="logo" href="/"><img alt="Радио Эхо Москвы в Челябинске" height="120" src="/i/ic/logo.png" width="300" /></a>
        </div>
        <ul class="main-menu fx-inl">
          <li class="active"><a href="/news/">Новости</a></li>
          <li><a href="/sdelano-v-cheljabinske-2018/">СДЕЛАНО В ЧЕЛЯБИНСКЕ 2018</a></li>
          <li><a href="/delaj-kak-ja/">Делай как Я</a></li>
          <li><a href="/programs/">Программы</a></li>
          <li><a href="/reklama/">Реклама</a></li>
          <li class=" lst"><a href="/o-nas/kontakty/">Контакты</a></li>
        </ul>
      </div>
          <div class="container clfx">
            <div id="left">
<ul class="banners">
    <li class="bnr"><p style="text-align: justify;"><span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="https://twitter.com/echochel" target="_blank"><img title="@echochel" src="/files/images/twi.png" alt="@echochel" width="32" height="32" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="http://vk.com/echo_chel" target="_blank"><img title="VK" src="/files/images/vk.png" alt="VK" width="32" height="32" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="https://www.facebook.com/echochel/" target="_blank"><img title="Facebook" src="/files/images/fb.png" alt="Facebook" width="32" height="32" /></a></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;">&nbsp;<a rel="nofollow" href="https://ok.ru/echochel" target="_blank"><img src="/files/images/ok-znak-orange.png" alt="" width="32" height="32" /></a>&nbsp;</span></span><span style="font-size: large;"><span style="font-family: andale mono,times;"><a class="ig-b- ig-b-32" rel="nofollow" href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank"><img src="http://badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" width="32" height="32" /></a> <a rel="nofollow" href="http://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank"><img title="YouTube" src="/files/images/youtube-social-square_red_48px.png" alt="YouTube" width="32" height="32" /></a></span></span></p></li>
</ul>
<div class="block informers ov" id="informers">
    <div class="inf-title">Челябинск</div>
    <ul class="currency ov">
            <li><span class="usd"></span>64.5372р.
                 +
                0.0484
            </li>
            <li><span class="eur"></span>71.9654р.
                 +
                0.0023
            </li>
    </ul>
</div>
                    <div class="block text">
                        <div class="h1 program-h1">Разбор полетов</div>
                        <ul class="b-u b-int">
                <li class="b-i ov">
                    <div class="b-img">
                        <a href="/programs/razbor-poletov/79972/"><img alt="2205bll.jpg" height="79" src="/files/images/small/2205bll.jpg" width="120" /></a>
                    </div>
                    <div class="b-t">
                        <div class="b-d">22.05.2019 г. | 17:01</div>
                        <div class="b-npc"><a href="/programs/razbor-poletov/79972/">Налоговые маневры Текслера на пользу благоустройству Челябинска</a></div>
                    </div>
                    <a class="anno" href="/programs/razbor-poletov/79972/">Районы Челябинска получат больше денег на благоустройство. Что от этого получат жители? </a>
                    <div class="b-links">
                    </div>
                </li>
                        </ul>
                    </div>
        <div id="iactive-voting"></div>
        <script>//<!--
            iActiveVoting();
        //--></script>
                    <div class="block text">
                        <div class="h1 program-h1">Разворот</div>
                        <ul class="b-u b-int">
                <li class="b-i ov">
                    <div class="b-img">
                        <a href="/programs/razvorot-na-cheljabinsk/79897/"><img alt="obertas3.jpg" height="90" src="/files/images/small/obertas3.jpg" width="120" /></a>
                    </div>
                    <div class="b-t">
                        <div class="b-d">17.05.2019 г. | 11:33</div>
                        <div class="b-npc"><a href="/programs/razvorot-na-cheljabinsk/79897/">Челябинская область готовится к выборам. Какие изменения ждут избирателей в сентябре</a></div>
                    </div>
                    <a class="anno" href="/programs/razvorot-na-cheljabinsk/79897/">Гость в студии — председатель избирательной комиссии региона Сергей Обертас</a>
                    <div class="b-links">
                    </div>
                </li>
                        </ul>
                    </div>
        <div class="form search-f ov">
            <form action="/search/" method="get">
                <p class="search-t">Поиск по сайту:</p>
                <input class="search-q" name="q" type="text" />
                <input class="btn" type="submit" value="Искать" />
            </form>
        </div>
<ul class="banners">
    <li class="bnr"><a href="https://www.31tv.ru/31-kanal/interaktivnye-ekskursii/" rel="nofollow" target="_blank" title="Экскурсии на 31 канале"><img alt="Экскурсии на 31 канале" height="100" src="/files/images/ekskursii_250x100.gif" width="250" /></a></li>
    <li class="bnr"><a href="http://diletant.media/" rel="nofollow" target="_blank" title="Дилетант"><img alt="Дилетант" height="303" src="/files/images/diletant_cover_41_250.png" width="250" /></a></li>
</ul>
<div id="voting"></div>
            </div>
            <div id="center">
        <div class="mrg">
    <h1>В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки</h1>
    <div class="text ov">
        <p class="n-date">22.05.2019 г. 15:55</p>
        <div class="n-image">
            <img alt="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" height="113" src="/files/images/small/2205zvonki.jpg" title="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" width="170" />
                <div class="n-image-title">Фото: управление МВД по Челябинску</div>
        </div>
        <p style="text-align: justify;"><span style="font-size: 1em;">С 22 по 25 мая в Челябинске пройдут торжественные мероприятия в честь окончания учебного года.</span></p>
<p style="text-align: justify;">В торжествах примут участие 14,5 тыс. выпускников. В каждой школе будут дежурить сотрудники полиции, вблизи образовательных учреждений выставят посты ГИБДД. Парки и скверы со среды по субботу будут патрулировать дополнительные наряды полиции, а также народные дружинники и представители казачества.</p>
<p style="text-align: justify;">Особое внимание в полиции обратили на недопустимость распития алкоголя выпускниками, многим из которых еще нет 18 лет. В пресс-службе городского управления МВД предупредили, что если в общественных местах задержат подростков в состоянии опьянения, их родителей оштрафуют. Также накажут владельцев кафе и магазинов, которые будут продавать спиртное несовершеннолетним.</p>
<p style="text-align: right;"><em><span style="color: #888888;">Фото: управление МВД по Челябинску</span></em></p>
<p style="text-align: justify;"><span><em><em><span><em><span><em><em><span><em><span><em><span><em><span><em><span><em><span><em><span><em><span><em><span><em><span><em><em><span><a href="https://www.facebook.com/echochel/"><img src="/files/images/fb_ok.gif" alt="" width="220" height="100" /></a><span>&nbsp;&nbsp;</span><a href="https://vk.com/echo_chel"><img src="/files/images/vk_ok.gif" alt="" width="220" height="100" /></a><span>&nbsp;&nbsp;</span><a href="https://twitter.com/echochel"><img src="/files/images/twitter_ok.gif" alt="" width="220" height="100" /></a></span></em></em></span></em></span></em></span></em></span></em></span></em></span></em></span></em></span></em></span></em></span></em></em></span></em></span></em></em></span></p>
    <div class="social-bar ov">
        <div class="add-ctrls">
            <a class="print show-in-window" href="?print=1" rel="nofollow" target="_blank">Распечатать</a>
            <a class="sendmail show-in-window" href="?sendmail=1" rel="nofollow" target="_blank">Отправить по email</a>
        </div>
        <div class="social">
            <a class="twitter-share-button" data-count="horizontal" href="http://twitter.com/share" rel="nofollow">Tweet</a>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        </div>
        <div class="social">
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
            <fb:like font="arial" href="" layout="button_count" send="false" show_faces="true" width="120" />
        </div>
        <div class="social">
            <!-- Put this script tag to the <head> of your page -->
            <script src="http://userapi.com/js/api/openapi.js?34" type="text/javascript"></script>
            <script type="text/javascript">
              VK.init({apiId: 2480778, onlyWidgets: true});
            </script>
            <!-- Put this div tag to the place, where the Like block will be -->
            <div id="vk_like"></div>
            <script type="text/javascript">
            VK.Widgets.Like("vk_like", {type: "full"});
            </script>
        </div>
        <div class="social">
            <script charset="utf-8" src="//yandex.st/share/share.js" type="text/javascript"></script>
            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="yaru,odnoklassniki,moimir,lj" data-yashareType="link"></div>
        </div>
        <div class="social">
            <a href="#show-code" id="code-for-blog-but">Код для вставки в блог</a>
        </div>
        <div class="blog-code hd" id="code-for-blog">
            <!--noindex-->
            <p class="bc-title">Скопируйте код для вставки в блог</p>
            <textarea class="blog-code-source" readonly="readonly">
        &lt;div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            &lt;a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;">&lt;img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" />&lt;/a>
            &lt;p style="margin: 0 0 5px 0; color: #666666;">22.05.2019 г.&lt;/p>
            &lt;h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;">&lt;a href="http://echochel.ru/news/2019/05/22/79962/" style="color: #ff0000">В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки&lt;/a>&lt;/h2>
            &lt;div style="clear: right">
                &lt;a href="http://echochel.ru/news/2019/05/22/79962/" style="float: left; margin: 0 10px 10px 0;">&lt;img alt="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" height="133" src="http://echochel.ru/files/images/small/2205zvonki.jpg" title="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" width="200" />&lt;/a>
                С 22 по 25 мая в Челябинске пройдут торжественные мероприятия в честь окончания учебного года
                &lt;a href="http://echochel.ru/news/2019/05/22/79962/" style="color: #ff0000">читать дальше »&lt;/a>
            &lt;/div>
        &lt;/div>
</textarea>
            <p class="bc-title">Результат вставки</p>
            <div class="blog-code-res">
        <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            <a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" /></a>
            <p style="margin: 0 0 5px 0; color: #666666;">22.05.2019 г.</p>
            <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2019/05/22/79962/" style="color: #ff0000">В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки</a></h2>
            <div style="clear: right">
                <a href="http://echochel.ru/news/2019/05/22/79962/" style="float: left; margin: 0 10px 10px 0;"><img alt="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" height="133" src="http://echochel.ru/files/images/small/2205zvonki.jpg" title="В парках и скверах Челябинска во время «последних звонков» будут дежурить казаки" width="200" /></a>
                С 22 по 25 мая в Челябинске пройдут торжественные мероприятия в честь окончания учебного года
                <a href="http://echochel.ru/news/2019/05/22/79962/" style="color: #ff0000">читать дальше »</a>
            </div>
        </div>
</div>
            <!--/noindex-->
        </div>
    </div>
            <p class="more-link"><a href="/news/2019/05/22/">Все новости за 22.05.2019 г.»</a></p>
    </div>
                <div class="similar">
                    <div class="h2">Новости на эту тему</div>
                    <ul>
            <li><a href="/news/2018/05/25/74323/"><span>25.05.2018 г.</span> В Миассе из-за штормового предупреждения отменили последний звонок</a></li>
            <li><a href="/news/2018/05/21/74199/"><span>21.05.2018 г.</span> В Челябинской области начинаются последние звонки</a></li>
            <li><a href="/news/2018/05/18/74192/"><span>18.05.2018 г.</span> Общественный порядок в дни «последних звонков» будут охранять полицейские, дружинники и казаки</a></li>
            <li><a href="/news/2017/05/26/68646/"><span>26.05.2017 г.</span> С гуляний в честь последнего звонка в Челябинске увезли в полицию 20 человек</a></li>
            <li><a href="/news/2017/05/25/68595/"><span>25.05.2017 г.</span> 240 полицейских и сотрудников охранных организаций будут дежурить на последних звонках в Челябинске</a></li>
        </ul>
                </div>
        </div>
            </div>
            <div class="lbg"></div>
          </div>
      <div id="footer">
        <ul class="banners fx-inl">
          <li class="bnr"><a href="http://echochel.ru/programs/svoj-dom/" rel="nofollow" target="_blank" title="Свой дом"><img alt="Свой дом" height="100" src="/files/images/2_dom_237_100.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/reklama/" rel="nofollow" target="_blank" title="Реклама"><img alt="Реклама" height="100" src="/files/images/6_reklama_237_100_2.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/razbor-poletov/" rel="nofollow" target="_blank" title="Разбор полетов"><img alt="Разбор полетов" height="100" src="/files/images/kartinka_razbor_237.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/ehkonomika-i-biznes/" rel="nofollow" target="_blank" title="Экономика и бизнес"><img alt="Экономика и бизнес" height="100" src="/files/images/1_dengi_237_100.jpg" width="237" /></a></li>
        </ul>
        <ul class="banners counters fx-inl">
          <li class="bnr"><a href="https://yandex.ru/cy?base=0&host=echochel.ru"><img src="https://www.yandex.ru/cycounter?echochel.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a></li>
          <li class="bnr"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=24511646&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24511646/3_0_FFFFFFFF_EEEEEEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="24511646" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24511646 = new Ya.Metrika2({
                    id:24511646,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
          <li class="bnr"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
        </ul>
          <address class="ov"><p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&copy; 2006-2018. ООО &laquo;Урал-Медиа&raquo;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Учредитель - Общество с ограниченной ответственностью &laquo;Урал-Медиа&raquo;. Главный редактор: Лепина Галина Павловна. Эл. почта: radio@echochel.ru. Тел. редакции: +7 (351) 269 97 76.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Ограничения по возрасту 18+</span></p></address>
        <a class="vcard" href="http://flexites.org/" target="_blank" title="Разработка сайта - Flexites"><img alt="" height="30" src="/i/flexites/svg/logo_1.svg" width="100" /></a>
      </div>
    </div>
  </body>
</html>