
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>В Челябинской области потеплеет до -2 градусов</title><meta content="Новости Челябинска и Челябинской области: экономика, политика, общество" name="description" /><meta content="" name="keywords" /><link href="/rss/news/" rel="alternate" title="Новости" type="application/rss+xml" /><link href="/rss/progs/" rel="alternate" title="Выпуски программ" type="application/rss+xml" /><link href="/rss/news-ya/" rel="alternate" title="Новости радио «Эхо Москвы» в Челябинске" type="application/rss+xml" /><meta name="google-site-verification" content="za8iYnxAA8BkSyHYlvzFw-_NnUW7oSJbV3urAVpk2-4" /><meta name='yandex-verification' content='770391986d022b16' /><meta name="yandex-verification" content="66283c59c2aaac25" /><meta name="yandex-verification" content="5992cfab5069ecb6" />
      <!-- <title>
        <if predicate="defined($App->Data->Var('_PUBL_ID'))">
          <param name="publ_name" sql="PBL_PUBLS_GET_PUBL_NAME(publ_id=>$App->Data->Var('_PUBL_ID').'')" /> -
        </if>
        <param name="title" />
      </title> -->
    <link href="/i/ic/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/css/style.css?v=2016051000" media="all" rel="stylesheet" type="text/css" />
  <!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="all" href="/css/style-ie.css" /><![endif]-->
  <link href="/css/jquery.fancybox.mini.css" media="all" rel="stylesheet" type="text/css" />
  <script src="/js/lib/jquery.js" type="text/javascript"></script>
  <script src="/js/lib/jquery/plugins/fancybox-2.1.5/jquery.fancybox.pack.js" type="text/javascript"></script>
  <script src="/js/jquery.form.mini.js" type="text/javascript"></script>
  <script src="/js/jssor.js" type="text/javascript"></script>
  <script src="/js/jssor.slider.js" type="text/javascript"></script>
  <script src="/js/dev/utils.js" type="text/javascript"></script>
  <script src="/js/dev/c.js?v=2017080400" type="text/javascript"></script>
  <link href="/css/iactive_votings.css?v=2017091400" media="all" rel="stylesheet" type="text/css" /><script src="/js/dev/voting.js?v=2017091400" type="text/javascript"></script></head>
  <body class="i-echo_news_cat" data-interface-name="echo_news_cat">
    <div class="main">
      <div id="header">
        <div id="today"></div>
        <ul class="top-menu fx-inl">
          <li><a href="/vasha-novost/">Обратная связь</a></li>
          <li><a href="/o-nas/echo-news/">Новости эха</a></li>
          <li><a href="/o-nas/nagrady/">Награды</a></li>
          <li class=" lst"><a href="/rss-page/">RSS</a></li>
        </ul>
        <div class="h-core clfx">
          <a class="logo" href="/"><img alt="Радио Эхо Москвы в Челябинске" height="120" src="/i/ic/logo.png" width="300" /></a>
          <ul class="banners fx-inl"><li class="bnr"><a href="https://vk.com/echo_chel?w=wall-76391559_35999" rel="nofollow" target="_blank" title="Эхо любви"><img alt="Эхо любви" height="120" src="/files/images/echo_lyubvi_650x120.gif" width="650" /></a></li></ul>
        </div>
        <ul class="main-menu fx-inl">
          <li class="active"><a href="/news/">Новости</a></li>
          <li><a href="/sdelano-v-cheljabinske-2017/">СДЕЛАНО В ЧЕЛЯБИНСКЕ 2017</a></li>
          <li><a href="/delaj-kak-ja/">Делай как Я</a></li>
          <li><a href="/programs/">Программы</a></li>
          <li><a href="/reklama/">Реклама</a></li>
          <li class=" lst"><a href="/o-nas/kontakty/">Контакты</a></li>
        </ul>
      </div>
          <div class="container clfx">
            <div id="left">
<ul class="banners">
    <li class="bnr"><p style="text-align: justify;"><span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="https://twitter.com/echochel" target="_blank"><img title="@echochel" src="/files/images/twi.png" alt="@echochel" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="http://vk.com/echo_chel" target="_blank"><img title="VK" src="/files/images/vk.png" alt="VK" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a rel="nofollow" href="https://www.facebook.com/echochel/" target="_blank"><img title="Facebook" src="/files/images/fb.png" alt="Facebook" width="29" height="29" /></a></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;">&nbsp;<a rel="nofollow" href="https://ok.ru/echochel" target="_blank"><img src="/files/images/ok-znak-orange.png" alt="" width="29" height="29" /></a>&nbsp;</span></span><a rel="nofollow" href="https://telegram.me/echochel" target="_blank"><span style="font-size: large;"><span style="font-family: andale mono,times;"><img src="/files/images/telegram.png" alt="" width="29" height="29" /></span></span></a> <span style="font-size: large;"><span style="font-family: andale mono,times;"><span class="ig-b- ig-b-48"><a rel="nofollow" href="https://plus.google.com/104512623747763326911/posts" target="_blank"><img title="Google+" src="/files/images/ikonka.png" alt="Google+" width="29" height="29" /></a> </span></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;"> <a class="ig-b- ig-b-32" rel="nofollow" href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank"><img src="http://badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" width="29" height="29" /></a> <a rel="nofollow" href="http://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank"><img title="YouTube" src="/files/images/youtube-social-square_red_48px.png" alt="YouTube" width="29" height="29" /></a></span></span></p></li>
</ul>
<div class="block informers ov" id="informers">
    <div class="inf-title">Челябинск</div>
    <ul class="weather">
        <li>-17 ... -19 C°
            <span></span>
        </li>
        <li>-18 ... -20 C°
            <span></span>
        </li>
    </ul>
    <ul class="currency ov">
            <li><span class="usd"></span>56.6278р.
                 +
                0.5870
            </li>
            <li><span class="eur"></span>70.4959р.
                 +
                0.4001
            </li>
    </ul>
</div>
                    <div class="block text">
                        <div class="h1 program-h1">Персонально ваш</div>
                        <ul class="b-u b-int">
                <li class="b-i ov">
                    <div class="b-img">
                        <a href="/programs/personalno-vash/72453/"><img alt="0202sandakov_znakcom-1771173-890x593.jpg" height="79" src="/files/images/small/0202sandakov_znakcom-1771173-890x593.jpg" width="120" /></a>
                    </div>
                    <div class="b-t">
                        <div class="b-d">02.02.2018 г. | 08:32</div>
                        <div class="b-npc"><a href="/programs/personalno-vash/72453/">Итоги недели с бывшим вице-губернатором Николаем Сандаковым</a></div>
                    </div>
                    <a class="anno" href="/programs/personalno-vash/72453/">Обсуждаем экологические проблемы и способность отстаивать горожан свои права на чистый воздух. </a>
                            <div><strong>Гости эфира:</strong>
                        <a href="/gosti-ehkha/rs/sandakov-nikolaj/">Сандаков Николай</a>
                    </div>
                    <div class="b-links">
                    </div>
                </li>
                        </ul>
                    </div>
        <div id="iactive-voting"></div>
        <script>//<!--
            iActiveVoting();
        //--></script>
                    <div class="block text">
                        <div class="h1 program-h1">Разбор полетов</div>
                        <ul class="b-u b-int">
                <li class="b-i ov">
                    <div class="b-img">
                        <a href="/programs/razbor-poletov/72455/"><img alt="0202razbor_170.jpg" height="69" src="/files/images/small/0202razbor_170.jpg" width="120" /></a>
                    </div>
                    <div class="b-t">
                        <div class="b-d">02.02.2018 г. | 08:44</div>
                        <div class="b-npc"><a href="/programs/razbor-poletov/72455/">Челябинск снова оказался на нижней строчке списка российских мегаполисов по стоимости жилья</a></div>
                    </div>
                    <a class="anno" href="/programs/razbor-poletov/72455/">Хорошо ли это для города? И означает ли дешевизна квадратных метров их доступность? </a>
                            <div><strong>Гости эфира:</strong>
                        <a href="/gosti-ehkha/rk/korytnyj-valentin/">Корытный Валентин</a>,
                        <a href="/gosti-ehkha/rb/bodrjagin-andrej/">Бодрягин Андрей</a>
                    </div>
                    <div class="b-links">
                    </div>
                </li>
                        </ul>
                    </div>
        <div class="form search-f ov">
            <form action="/search/" method="get">
                <p class="search-t">Поиск по сайту:</p>
                <input class="search-q" name="q" type="text" />
                <input class="btn" type="submit" value="Искать" />
            </form>
        </div>
<ul class="banners">
    <li class="bnr"><a href="https://www.31tv.ru/31-kanal/interaktivnye-ekskursii/" rel="nofollow" target="_blank" title="Экскурсии на 31 канале"><img alt="Экскурсии на 31 канале" height="100" src="/files/images/ekskursii_250x100.gif" width="250" /></a></li>
    <li class="bnr"><a href="http://diletant.media/" rel="nofollow" target="_blank" title="Дилетант"><img alt="Дилетант" height="313" src="/files/images/diletant_26_cover_250.png" width="250" /></a></li>
    <li class="bnr"><a href="https://tsargory.timepad.ru/event/436046/" rel="nofollow" target="_blank" title="Царь горы 2018"><img alt="Царь горы 2018" height="200" src="/files/images/tsar_250x200_exo.gif" width="250" /></a></li>
    <li class="bnr"><script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"> </div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "250"}, 76391559);
</script></li>
</ul>
<div id="voting"></div>
            </div>
            <div id="center">
        <div class="mrg">
    <h1>В Челябинской области потеплеет до -2 градусов</h1>
    <div class="text ov">
        <p class="n-date">05.02.2018 г. 13:49</p>
        <div class="n-image">
            <img alt="В Челябинской области потеплеет до -2 градусов" height="112" src="/files/images/small/0502pogoda.jpg" title="В Челябинской области потеплеет до -2 градусов" width="170" />
                <div class="n-image-title">Фото с сайта news.tut.by</div>
        </div>
        <p style="text-align: justify;"><span style="font-size: 1em;">По <a href="http://www.chelpogoda.ru/weather" target="_blank">сведениям</a> челябинского гидрометцентра, в светлое время суток 7 и 8 февраля по области прогнозируется облачная погода, температура воздуха будет от -2 до -7 градусов, в низинных территориях до -13. В ночные часы в ближайшие двое суток по области будет морозно - столбики термометров в низинах опустятся до 27 мороза. В Челябинске ночью 7 и 8 февраля от -18 до -22 градусов. В дневные часы прогнозируется -6 - -8. Ветер ожидается юго-западный 4-9 м/с.</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p><em><span>Подписывайтесь на новости &laquo;Челябинского эха&raquo; в <a href="https://telegram.me/echochel">Telegram</a></span></em></p>
<p style="text-align: right;"><span style="color: #888888;"><em>Фото с сайта news.tut.by</em></span></p>
    <div class="social-bar ov">
        <div class="add-ctrls">
            <a class="print show-in-window" href="?print=1" rel="nofollow" target="_blank">Распечатать</a>
            <a class="sendmail show-in-window" href="?sendmail=1" rel="nofollow" target="_blank">Отправить по email</a>
        </div>
        <div class="social">
            <a class="twitter-share-button" data-count="horizontal" href="http://twitter.com/share">Tweet</a>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        </div>
        <div class="social">
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
            <fb:like font="arial" href="" layout="button_count" send="false" show_faces="true" width="120" />
        </div>
        <div class="social">
            <!-- Put this script tag to the <head> of your page -->
            <script src="http://userapi.com/js/api/openapi.js?34" type="text/javascript"></script>
            <script type="text/javascript">
              VK.init({apiId: 2480778, onlyWidgets: true});
            </script>
            <!-- Put this div tag to the place, where the Like block will be -->
            <div id="vk_like"></div>
            <script type="text/javascript">
            VK.Widgets.Like("vk_like", {type: "full"});
            </script>
        </div>
        <div class="social">
            <script charset="utf-8" src="//yandex.st/share/share.js" type="text/javascript"></script>
            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="yaru,odnoklassniki,moimir,lj" data-yashareType="link"></div>
        </div>
        <div class="social">
            <a href="#show-code" id="code-for-blog-but">Код для вставки в блог</a>
        </div>
        <div class="blog-code hd" id="code-for-blog">
            <!--noindex-->
            <p class="bc-title">Скопируйте код для вставки в блог</p>
            <textarea class="blog-code-source" readonly="readonly">
        &lt;div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            &lt;a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;">&lt;img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" />&lt;/a>
            &lt;p style="margin: 0 0 5px 0; color: #666666;">05.02.2018 г.&lt;/p>
            &lt;h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;">&lt;a href="http://echochel.ru/news/2018/02/05/72503/" style="color: #ff0000">В Челябинской области потеплеет до -2 градусов&lt;/a>&lt;/h2>
            &lt;div style="clear: right">
                &lt;a href="http://echochel.ru/news/2018/02/05/72503/" style="float: left; margin: 0 10px 10px 0;">&lt;img alt="В Челябинской области потеплеет до -2 градусов" height="132" src="http://echochel.ru/files/images/small/0502pogoda.jpg" title="В Челябинской области потеплеет до -2 градусов" width="200" />&lt;/a>
                Повышение температуры ожидается со среды, 7 февраля, в дневные часы.
                &lt;a href="http://echochel.ru/news/2018/02/05/72503/" style="color: #ff0000">читать дальше »&lt;/a>
            &lt;/div>
        &lt;/div>
</textarea>
            <p class="bc-title">Результат вставки</p>
            <div class="blog-code-res">
        <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            <a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" /></a>
            <p style="margin: 0 0 5px 0; color: #666666;">05.02.2018 г.</p>
            <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2018/02/05/72503/" style="color: #ff0000">В Челябинской области потеплеет до -2 градусов</a></h2>
            <div style="clear: right">
                <a href="http://echochel.ru/news/2018/02/05/72503/" style="float: left; margin: 0 10px 10px 0;"><img alt="В Челябинской области потеплеет до -2 градусов" height="132" src="http://echochel.ru/files/images/small/0502pogoda.jpg" title="В Челябинской области потеплеет до -2 градусов" width="200" /></a>
                Повышение температуры ожидается со среды, 7 февраля, в дневные часы.
                <a href="http://echochel.ru/news/2018/02/05/72503/" style="color: #ff0000">читать дальше »</a>
            </div>
        </div>
</div>
            <!--/noindex-->
        </div>
    </div>
            <p class="more-link"><a href="/news/2018/02/05/">Все новости за 05.02.2018 г.»</a></p>
    </div>
                <div class="similar">
                    <div class="h2">Новости на эту тему</div>
                    <ul>
            <li><a href="/news/2018/02/04/72487/"><span>04.02.2018 г.</span> В Челябинске на следующей неделе потеплеет до -5</a></li>
            <li><a href="/news/2018/02/02/72462/"><span>02.02.2018 г.</span> В Челябинской области потеплеет до -5 градусов</a></li>
            <li><a href="/news/2018/02/01/72422/"><span>01.02.2018 г.</span> Челябинские школьники 1 февраля учатся в обычном режиме</a></li>
            <li><a href="/news/2018/01/31/72409/"><span>31.01.2018 г.</span> В Челябинской области ночью похолодает до -32</a></li>
            <li><a href="/news/2018/01/31/72398/"><span>31.01.2018 г.</span> В школах Челябинской области отменены занятия из-за морозов</a></li>
        </ul>
                </div>
        </div>
            </div>
            <div class="lbg"></div>
          </div>
      <div id="footer">
        <ul class="banners fx-inl">
          <li class="bnr"><a href="http://echochel.ru/programs/razbor-poletov/" rel="nofollow" target="_blank" title="Разбор полетов"><img alt="Разбор полетов" height="100" src="/files/images/kartinka_razbor_237.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/reklama/" rel="nofollow" target="_blank" title="Реклама"><img alt="Реклама" height="100" src="/files/images/6_reklama_237_100_2.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/ehkonomika-i-biznes/" rel="nofollow" target="_blank" title="Экономика и бизнес"><img alt="Экономика и бизнес" height="100" src="/files/images/1_dengi_237_100.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/svoj-dom/" rel="nofollow" target="_blank" title="Свой дом"><img alt="Свой дом" height="100" src="/files/images/2_dom_237_100.jpg" width="237" /></a></li>
        </ul>
        <ul class="banners counters fx-inl">
          <li class="bnr"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
          <li class="bnr"><a href="https://yandex.ru/cy?base=0&amp;host=echochel.ru"><img src="https://www.yandex.ru/cycounter?echochel.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a></li>
          <li class="bnr"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=24511646&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/24511646/3_0_FFFFFFFF_EEEEEEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24511646,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24511646 = new Ya.Metrika({id:24511646,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
        </ul>
          <address class="ov"><p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&copy; 2006-2018. ООО &laquo;Урал-Медиа&raquo;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Учредитель - Общество с ограниченной ответственностью "Урал-Медиа". Главный редактор: Лепина Галина Павловна. Эл. почта: radio@echochel.ru. Тел. редакции: +7 (351) 269 97 76.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">&nbsp;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Ограничения по возрасту 18+</span></p></address>
        <a class="vcard" href="http://flexites.org/" target="_blank" title="Разработка сайта - Flexites"><img alt="" height="30" src="/i/flexites/svg/logo_1.svg" width="100" /></a>
      </div>
    </div>
  </body>
</html>