
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>Топ-5 новостей Челябинска, которые вы могли пропустить</title><meta content="Радиостанция «Челябинское эхо» подготовила список событий недели с 28 января по 3 февраля 2017 года." name="description" /><meta content="" name="keywords" /><link href="/rss/news/" rel="alternate" title="Новости" type="application/rss+xml" /><link href="/rss/progs/" rel="alternate" title="Выпуски программ" type="application/rss+xml" /><meta name="google-site-verification" content="za8iYnxAA8BkSyHYlvzFw-_NnUW7oSJbV3urAVpk2-4" /><meta name='yandex-verification' content='770391986d022b16' /><meta name="yandex-verification" content="66283c59c2aaac25" />
      <!-- <title>
        <if predicate="defined($App->Data->Var('_PUBL_ID'))">
          <param name="publ_name" sql="PBL_PUBLS_GET_PUBL_NAME(publ_id=>$App->Data->Var('_PUBL_ID').'')" /> -
        </if>
        <param name="title" />
      </title> -->
    <link href="/i/ic/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/css/style.css?v=2016051000" media="all" rel="stylesheet" type="text/css" />
  <!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="all" href="/css/style-ie.css" /><![endif]-->
  <link href="/css/jquery.fancybox.mini.css" media="all" rel="stylesheet" type="text/css" />
  <script src="/js/lib/jquery.js" type="text/javascript"></script>
  <script src="/js/lib/jquery/plugins/fancybox-2.1.5/jquery.fancybox.pack.js" type="text/javascript"></script>
  <script src="/js/jquery.form.mini.js" type="text/javascript"></script>
  <script src="/js/jssor.js" type="text/javascript"></script>
  <script src="/js/jssor.slider.js" type="text/javascript"></script>
  <script src="/js/dev/utils.js" type="text/javascript"></script>
  <script src="/js/dev/c.js?v=2017011100" type="text/javascript"></script>
  <script src="/js/lib/swfobject/swfobject.js" type="text/javascript"></script></head>
  <body class="i-echo_news_cat" data-interface-name="echo_news_cat">
    <div class="main">
      <div id="header">
        <div id="today"></div>
        <ul class="top-menu fx-inl">
          <li><a href="/vasha-novost/">Обратная связь</a></li>
          <li><a href="/o-nas/echo-news/">Новости эха</a></li>
          <li><a href="/o-nas/nagrady/">Награды</a></li>
          <li class=" lst"><a href="/rss-page/">RSS</a></li>
        </ul>
        <div class="h-core clfx">
          <a class="logo" href="/"><img alt="Радио Эхо Москвы в Челябинске" height="120" src="/i/ic/logo.png" width="300" /></a>
          <ul class="banners fx-inl"><li class="bnr"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="600" height="100">
	<param name="movie" value="/files/flash/oblako.swf" />
	<param name="wmode" value="opaque" />
	<param name="bgcolor" value="#ffffff" />
	<!--[if !IE]>-->
	<object type="application/x-shockwave-flash" data="/files/flash/oblako.swf" width="600" height="100">
		<param name="wmode" value="opaque" />
		<param name="bgcolor" value="#ffffff" />
	</object>
	<!--<![endif]-->
</object></li></ul>
        </div>
        <ul class="main-menu fx-inl">
          <li class="active"><a href="/news/">Новости</a></li>
          <li><a href="/sdelano-v-cheljabinske-2016/">СДЕЛАНО В ЧЕЛЯБИНСКЕ-2016</a></li>
          <li><a href="/delaj-kak-ja/">Делай как Я</a></li>
          <li><a href="/programs/">Программы</a></li>
          <li><a href="/reklama/">Реклама</a></li>
          <li class=" lst"><a href="/o-nas/kontakty/">Контакты</a></li>
        </ul>
      </div>
          <div class="container clfx">
            <div id="left">
<ul class="banners">
    <li class="bnr"><p style="text-align: justify;"><span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="https://twitter.com/echochel" target="_blank"><img title="@echochel" src="/files/images/twi.png" alt="@echochel" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="http://vk.com/echo_chel" target="_blank"><img title="VK" src="/files/images/vk.png" alt="VK" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="https://www.facebook.com/%D0%AD%D1%85%D0%BE-%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B-%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA-FM-995-314984868540576/timeline/" target="_blank"><img title="Facebook" src="/files/images/fb.png" alt="Facebook" width="29" height="29" /></a></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;">&nbsp;<a href="https://ok.ru/echochel" target="_blank"><img src="/files/images/ok-znak-orange.png" alt="" width="29" height="29" /></a>&nbsp;</span></span><a href="https://telegram.me/echochel" target="_blank"><span style="font-size: large;"><span style="font-family: andale mono,times;"><img src="/files/images/telegram.png" alt="" width="29" height="29" /></span></span></a> <span style="font-size: large;"><span style="font-family: andale mono,times;"><span class="ig-b- ig-b-48"><a href="https://plus.google.com/104512623747763326911/posts" target="_blank"><img title="Google+" src="/files/images/ikonka.png" alt="Google+" width="29" height="29" /></a> </span></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;"> <a class="ig-b- ig-b-32" href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank"><img src="http://badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" width="29" height="29" /></a> <a href="http://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank"><img title="YouTube" src="/files/images/youtube-social-square_red_48px.png" alt="YouTube" width="29" height="29" /></a></span></span></p></li>
</ul>
<div class="block informers ov" id="informers">
    <div class="inf-title">Челябинск</div>
    <ul class="weather">
        <li>-14 ... -16 C°
            <span></span>
        </li>
        <li>-17 ... -19 C°
            <span></span>
        </li>
    </ul>
    <ul class="currency ov">
        <li><span class="usd"></span>60.3099р.
           +
          0.2248
        </li>
        <li><span class="eur"></span>65.0322р.
           +
          0.7472
        </li>
    </ul>
</div>
<ul class="banners">
    <li class="bnr"><script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"> </div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "250"}, 76391559);
</script></li>
</ul>
<ul class="banners">
    <li class="bnr"><a href="http://echochel.ru/delaj-kak-ja/" target="_blank" title="Делай как Я"><img alt="Делай как Я" height="100" src="/files/images/2echo250x100.gif" width="250" /></a></li>
</ul>
          <div class="block text">
            <div class="h1 program-h1">Нескучное право</div>
            <ul class="b-u b-int">
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/neskuchnoe-pravo/66280/"><img alt="3001ris.jpg" height="72" src="/files/images/small/3001ris.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">30.01.2017 г. | 13:38</div>
            <div class="b-npc"><a href="/programs/neskuchnoe-pravo/66280/">Сколько крысиных шерстинок может быть в килограмме риса? Необычная норма установлена в Индии</a></div>
          </div>
          <a class="anno" href="/programs/neskuchnoe-pravo/66280/">Подборка интересных правил и законов, связанных с питанием
</a>
          <div class="b-links">
                <a class="b-aud" href="/programs/neskuchnoe-pravo/66280/">Слушать</a>
          </div>
        </li>
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/neskuchnoe-pravo/66278/"><img alt="3001samsa2.jpg" height="79" src="/files/images/small/3001samsa2.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">30.01.2017 г. | 13:33</div>
            <div class="b-npc"><a href="/programs/neskuchnoe-pravo/66278/">Почему в Сомали запрещена самса, а в Россию нельзя ввозить рыбу фугу?</a></div>
          </div>
          <a class="anno" href="/programs/neskuchnoe-pravo/66278/">Какие ограничения в области питания существуют в разных странах?</a>
          <div class="b-links">
                <a class="b-aud" href="/programs/neskuchnoe-pravo/66278/">Слушать</a>
          </div>
        </li>
            </ul>
          </div>
          <div class="block text">
            <div class="h1 program-h1">Топ-5 новостей Челябинска</div>
            <ul class="b-u b-int">
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/top-5-novostej/66417/"><img alt="0302mchs.jpg" height="90" src="/files/images/small/0302mchs.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">03.02.2017 г. | 16:21</div>
            <div class="b-npc"><a href="/programs/top-5-novostej/66417/">Топ-5 новостей Челябинска, которые вы могли пропустить</a></div>
          </div>
          <a class="anno" href="/programs/top-5-novostej/66417/">Радиостанция «Челябинское эхо» подготовила список событий недели с 28 января по 3 февраля 2017 года.</a>
          <div class="b-links">
          </div>
        </li>
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/top-5-novostej/66250/"><img alt="2501dtp_mvd.jpg" height="67" src="/files/images/small/2501dtp_mvd.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">27.01.2017 г. | 15:28</div>
            <div class="b-npc"><a href="/programs/top-5-novostej/66250/">Топ-5 новостей Челябинска, которые вы могли пропустить</a></div>
          </div>
          <a class="anno" href="/programs/top-5-novostej/66250/">Радиостанция «Челябинское эхо» подготовила список событий недели с 21 по 27 января 2017 года.</a>
          <div class="b-links">
          </div>
        </li>
            </ul>
          </div>
      <div class="form search-f ov">
          <form action="/search/" method="get">
              <p class="search-t">Поиск по сайту:</p>
              <input class="search-q" name="q" type="text" />
              <input class="btn" type="submit" value="Искать" />
          </form>
      </div>
<div id="voting">
  <!--include virtual="templates/includes/voting.xhtml"-->
</div>
            </div>
            <div id="center">
              <!--execsql sql="CAT_MEGAGET(class_name=>'marquee',
                                        attrs=>['content', 'publication'],
                                        condition => qq{publication},
                                        limit_rows=>1)" _style="2">
                <div class="marquee-container" id="marquee_container">
                    <div class="marquee-subcontainer" id="marquee_subcontainer">
                        <div class="marquee-text" id="marquee_text">
                          <param name="content" />
                        </div>
                    </div>
                </div>
              </execsql-->
              <!-- <if predicate="$App->Data->Var('current_node')->{'class_name'} ne 'home_page'">
                <news sql="CAT_GET_PATH_TO_NODE(from_id=>$App->Param('i_c'),
                                                    node_id=>$App->Data->Var('current_node')->{'object_id'},
                                                    result_type=>'sql')" _style="2">
                    <struct>
                      <div class="bread-pieces ov"><guts /></div>
                    </struct>
                    <if predicate="$hash->{'class_name'} ne 'information_cat'">
                      <a _params="object_id as node_id"><param name="object_name" /></a> /
                    </if>
                    <post>
                      <if predicate="defined($App->Data->Var('_YEAR'))">
                        <exec expr="$hash->{'publ_year'} = $App->Data->Var('_YEAR').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_year" /></a> /
                      </if>
                      <if predicate="defined($App->Data->Var('_MONTH'))">
                        <exec expr="$hash->{'publ_month'} = $App->Data->Var('_MONTH').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_month" /></a> /
                      </if>
                      <if predicate="defined($App->Data->Var('_DAY'))">
                        <exec expr="$hash->{'publ_day'} = $App->Data->Var('_DAY').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_day" /></a> /
                      </if>
                    </post>
                  </news>
                </if> -->
        <div class="mrg">
    <h1>Топ-5 новостей Челябинска, которые вы могли пропустить</h1>
    <div class="text ov">
        <p class="n-date">03.02.2017 г. 16:22</p>
        <div class="n-image">
            <img alt="Топ-5 новостей Челябинска, которые вы могли пропустить" height="113" src="/files/images/small/3001smog.jpg" title="Топ-5 новостей Челябинска, которые вы могли пропустить" width="170" />
                <div class="n-image-title">Фото с сайта 74.mchs.gov.ru</div>
        </div>
        <p style="text-align: justify;"><span style="text-align: justify; font-size: 1em;">Топ-5 новостей Челябинска, которые вы могли пропустить. Радиостанция &laquo;Челябинское эхо&raquo; подготовила список событий недели с 28 января по 3 февраля 2017 года.</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>1. Десять дней смога. Челябинцы с 25 января живут в режиме НМУ</strong></p>
<p style="text-align: justify;"><br />Жители города жалуются на химический запах в воздухе и плохую видимость. Неблагоприятные метеоусловия (первой или второй степеней опасности) в Челябинске объявляют каждый день с 25 января. Из-за слабого ветра вредные примеси в воздухе не рассеиваются.</p>
<p style="text-align: justify;">Режим НМУ на этой неделе также объявляли в Карабаше, Сатке, Коркино, Магнитогорске, Троицке. Как рассказали в экологическом фонде "Моя планета", только за двое суток в областную приемную поступило 79 жалоб на грязный воздух. Это обращения от жителей поселка Октябрьский, Коркино и Копейска. В Челябинске больше всего звонков было из Металлургического, Курчатовского и Калининского районов. Люди жаловались на химический запах и запах серы. В обращениях указывали и конкретные производственные площадки. Все данные были переданы в надзорные органы для оперативного реагирования, уточнили в фонде.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/J8GQyxcJmhQ" width="680" height="383" frameborder="0"></iframe></p>
<p style="text-align: justify;">&nbsp; <span style="color: #888888;">&nbsp;Видео:&nbsp;<a class="g-hovercard yt-uix-sessionlink       spf-link " href="https://www.youtube.com/channel/UCXk8KlbX-q0hWMd7ZFtojYg" target="_blank" data-ytid="UCXk8KlbX-q0hWMd7ZFtojYg" data-sessionlink="itct=CDAQ4TkiEwjErcDW8vPRAhUVihgKHZ4CA20o-B0"><span style="color: #888888;">Петр Дранга</span></a>&nbsp;/ youtube.com</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В пятницу, 3 февраля, <a href="/news/2017/02/03/66385/" target="_blank">стало известно</a>, что силовики решают вопрос о возбуждении уголовных дел против загрязнителей воздуха. Как выяснилось в ходе прокурорской проверки, именно выбросы стали причиной образования смога в период с 13 по 31 января. Прокурор области потребовал направить материалы в главное управление МВД по региону для решения вопроса об уголовном преследовании по фактам выявленных нарушений.&nbsp;В период НМУ на территории Челябинска наблюдалось превышение среднесуточных концентраций диоксида азота - от 2 до 8 раз, оксида азота и фторида водорода - в 5 раз, фенола - в 3 раза.</p>
<p style="text-align: justify;">Между тем, стало известно, что Росприроднадзор <a href="/news/2017/02/03/66384/" target="_blank">намерен закрыть</a> &laquo;Мечел-Кокс&raquo; на 90 дней из-за выбросов. Работа предприятия может быть приостановлена через суд - за превышение норм. Сообщалось, что надзорный орган 1 февраля запретил деятельность одной из технологических установок &laquo;Мечел-Кокса&raquo;. Агрегат апломбировали, поскольку 31 января в зоне влияния завода нашли превышение допустимых концентраций фенола. В пятницу, 3 февраля, в пресс-службе завода <a href="/news/2017/02/03/66402/" target="_blank">сообщили</a> об отмене запрета на работу установки. Оборудование для очистки газов признали исправным, пломбу сняли. Представители предприятия ранее подчеркнули, что в зоне влияния находятся еще несколько источников выбросов фенола.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/3001smog.jpg" alt="" width="680" height="454" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">По информации прокуратуры, на территории Челябинска сегодня работает свыше 60 загрязняющих воздух промпредприятий. В Росприроднадзоре подчеркивают, что запретительные меры будут применяться во всех случаях несоблюдения требований по выбросам. И здесь в качестве объектов уже обозначены Коркинский разрез и челябинская городская свалка.</p>
<p style="text-align: justify;">В Челябинске тем временем <a href="/news/2017/01/31/66317/" target="_blank">создают</a> электронную карту с самыми задымленными местами. Мобильное приложение SMOKY работает с помощью системы геолокации. Пользователь определяет свое местоположение и может узнать в режиме реального времени, какая экологическая обстановка сложилась на этом участке. Приложение будет бесплатным и станет работать на двух наиболее популярных операционных системах смартфонов: Android и iOS. Создание сервиса завершится до 4 февраля. После этого он поступит на проверку модераторам Play Market и AppStore и в течение ближайших недель появится в открытом доступе.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/0202sov.jpg" alt="" width="680" height="454" /></p>
<p style="text-align: justify;">&nbsp;<span style="color: #888888;"> &nbsp;Фото: Пресс-служба губернатора Челябинской области</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Отметим, что на этой неделе губернатор Борис Дубровский <a href="/news/2017/02/02/66377/" target="_blank">провел совещание</a> со своим заместителем Олегом Климовым и министром экологии региона Ириной Гладковой. Участники встречи обсудили реализацию плана мероприятий Года экологии. Он включает в себя три основных направления: мероприятия, направленные на снижение загрязнения атмосферного воздуха выбросами от крупных промышленных предприятий и от автомобильного транспорта, а также вопросы цивилизованного обращения с твердыми бытовыми отходами.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>2. Главу Каслинского района обвинили в превышении полномочий</strong></p>
<p style="text-align: justify;"><br />Главу Каслинского района <a href="/news/2017/02/03/66396/" target="_blank">сняли с должности</a> и обвинили в превышении полномочий. Причина - снос объекта культурного наследия и строительтво на его месте нового здания. По данным следствия, в 2012 и 2013 годах Александр Грачев, занимавший тогда должность заместителя главы Каслинского района, незаконно предоставил местным жителям два земельных участка. Эти территории были обременены правами третьих лиц. Также в 2014 году Грачев принял незаконное решение о передаче земли, на которой находился объект культурного наследия &laquo;Дом купца Хозяинова&raquo;, для ведения хозяйственной деятельности. В результате последний был демонтирован, и на участке построили новое здание.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/0302grachev.jpg" alt="" width="240" height="327" /></p>
<p style="text-align: justify;">&nbsp; &nbsp;<span style="color: #888888;">Фото с сайта www.kasli.org</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Расследование уголовного дела продолжается, сообщили в управлении СКР по Челябинской области.</p>
<p style="text-align: justify;"><br /><strong>3. В Челябинской области запретят продавать алкоголь в праздники</strong></p>
<p style="text-align: justify;"><br />Такое правило <a href="/news/2017/01/31/66319/" target="_blank">введут</a> для магазинов, если будет одобрен соответствующий законопроект. С предложением ввести запрет к губернатору обратилось региональное управление МВД. В ближайшее время будет разработан законопроект о полном запрете продажи алкоголя в праздничные дни и в связи проведением крупных политических, спортивных и культурных мероприятий. Подобные законы уже действуют в ряде регионов страны и показали свою эффективность.</p>
<p style="text-align: justify;">Как сообщил министр здравоохранения Сергей Кремлев, в Челябинской области с 2010 года наблюдается устойчивая тенденция снижения уровня алкоголизации населения. Почти втрое уменьшилось число несовершеннолетних, злоупотребляющих спиртным. Однако в 2016 году количество преступлений, совершенных в состоянии алкогольного опьянения, увеличилось на 2,1%. В связи с этим правоохранители и предложили запретить торговать спиртным в определенные дни.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/3101alko2.jpg" alt="" width="680" height="441" /></p>
<p style="text-align: justify;">&nbsp; <span style="color: #888888;">&nbsp;Фото с сайта mger2020.ru</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В пятницу, 3 февраля, <a href="/news/2017/02/03/66388/" target="_blank">стало известно</a>, что законопроект о частичном запрете продажи алкоголя внесен в Заксобрание Челябинской области. В документе в список дней, когда вводится "сухой закон", попали пять детских и молодежных праздников: День российского студента &ndash; 25 января и Международный день студентов &ndash; 17 ноября, День защиты детей &ndash; 1 июня, День молодежи &ndash; 27 июня, День знаний &ndash; 1 сентября.</p>
<p style="text-align: justify;">Законопроект внес депутат Заксобрания Илья Бархатов. Также в документе предусмотрен ряд корректив к ограничениям, установленным федеральным законодательством. Оно, напомним, разрешает продавать алкоголь с 8 до 23 часов. По мнению Бархатова, следует изменить эту норму на региональном уровне, разрешив покупать спиртные напитки с 10 часов до 22 часов с понедельника по субботу, а в воскресенье &ndash; с 10 до 17 часов.</p>
<p style="text-align: justify;">Тем временем, губернатор поручил правительству рассмотреть инициативу управления МВД о полном запрете продажи алкоголя в праздничные дни.</p>
<p style="text-align: justify;"><br /><strong>4. Дороги в Челябинской области признаны самыми опасными в России</strong></p>
<p style="text-align: justify;"><br />В 2016 году на Южном Урале из-за неудовлетворительного состояния дорожного покрытия <a href="/news/2017/01/30/66272/" target="_blank">произошло</a> 3 тыс. 245 аварий, в них погибло около 300 человек, пострадали более 3 тыс. Данные опубликовал Межрегиональный общественный центр "За безопасность российских дорог".</p>
<p style="text-align: justify;">По сравнению с 2014-м, число погибших и пострадавших увеличилось в 1,5 раза. Причем количество автомобилистов в Челябинской области, в сравнении с другими регионами, не столь велико. На тысячу человек приходится 350 водителей.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/3001dorogi.jpg" alt="" width="680" height="413" /></p>
<p style="text-align: justify;">&nbsp; &nbsp;<span style="color: #888888;">Фото с сайта dorinfo.ru</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Самыми безопасными могут считаться дороги в Томской области. Там за год случилось всего 446 ДТП. Следом идут Удмуртия, Новосибирская область, Чечня и Ивановская область. В список регионов с высокой дорожной опасностью попали также Иркутская, Самарская, Пензенская, Московская области и Республика Татарстан.</p>
<p style="text-align: justify;"><br /><strong>5. Популярный интернет-мем Ждун стал героем болотной фотосессии, созданной в Челябинской области</strong></p>
<p style="text-align: justify;"><br />Странное существо, олицетворяющее ждущих чего-то людей, <a href="/news/2017/02/02/66368/" target="_blank">появилось</a> на знаменитой фотографии "Болотного школьника". Автор ремейка назвал свою работу "Успешный Ждун". На картинке похожее на тюленя и слона существо сидит в болоте за офисным столом. Героем оригинала этого изображения, напомним, является ученик сельской школы из Челябинской области Игорь Назаров. Он с помощью своего брата устроил необычную фотосессию в болоте летом 2016 года и почти сразу стал интернет-мемом.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/0202ghdun.jpg" alt="" width="640" height="359" /></p>
<p style="text-align: justify;">&nbsp;&nbsp;<span style="color: #888888;">Источник: meduza.io</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ждун же начал набирать популярность в российских соцсетях в январе 2017-го. Его уже помещали на картины известных художников, на фотографии рядом с Лениным и современными политиками. Впервые странное существо можно было увидеть весной прошлого года. Скульптор Маргрит ван Брифорт из Нидерландов создала фигуру Homunculus Loxodontus. По словам девушки, она вдохновлялась людьми, сидящими в очереди к врачу, и залами ожидания. Кстати, свой Ждун появился и у "Челябинского эха". Его можно увидеть сидящим на стуле в редакции и в кресле звукорежиссера.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/0302ghdun.jpg" alt="" width="680" height="383" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/files/images/0302ghdun3.jpg" alt="" width="335" height="596" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><em>Подписывайтесь на новости &laquo;Челябинского эха&raquo; в <a href="https://telegram.me/echochel">Telegram</a></em></p>
    <div class="social-bar ov">
        <div class="add-ctrls">
            <a class="print show-in-window" href="?print=1" rel="nofollow" target="_blank">Распечатать</a>
            <a class="sendmail show-in-window" href="?sendmail=1" rel="nofollow" target="_blank">Отправить по email</a>
        </div>
        <div class="social">
            <a class="twitter-share-button" data-count="horizontal" href="http://twitter.com/share">Tweet</a>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        </div>
        <div class="social">
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
            <fb:like font="arial" href="" layout="button_count" send="false" show_faces="true" width="120" />
        </div>
        <div class="social">
            <!-- Put this script tag to the <head> of your page -->
            <script src="http://userapi.com/js/api/openapi.js?34" type="text/javascript"></script>
            <script type="text/javascript">
              VK.init({apiId: 2480778, onlyWidgets: true});
            </script>
            <!-- Put this div tag to the place, where the Like block will be -->
            <div id="vk_like"></div>
            <script type="text/javascript">
            VK.Widgets.Like("vk_like", {type: "full"});
            </script>
        </div>
        <div class="social">
            <script charset="utf-8" src="//yandex.st/share/share.js" type="text/javascript"></script>
            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="yaru,odnoklassniki,moimir,lj" data-yashareType="link"></div>
        </div>
        <div class="social">
            <a href="#show-code" id="code-for-blog-but">Код для вставки в блог</a>
        </div>
        <div class="blog-code hd" id="code-for-blog">
            <!--noindex-->
            <p class="bc-title">Скопируйте код для вставки в блог</p>
            <textarea class="blog-code-source" readonly="readonly">
        &lt;div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            &lt;a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;">&lt;img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" />&lt;/a>
            &lt;p style="margin: 0 0 5px 0; color: #666666;">03.02.2017 г.&lt;/p>
            &lt;h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;">&lt;a href="http://echochel.ru/news/2017/02/03/66418/" style="color: #ff0000">Топ-5 новостей Челябинска, которые вы могли пропустить&lt;/a>&lt;/h2>
            &lt;div style="clear: right">
                &lt;a href="http://echochel.ru/news/2017/02/03/66418/" style="float: left; margin: 0 10px 10px 0;">&lt;img alt="Топ-5 новостей Челябинска, которые вы могли пропустить" height="133" src="http://echochel.ru/files/images/small/3001smog.jpg" title="Топ-5 новостей Челябинска, которые вы могли пропустить" width="200" />&lt;/a>
                Радиостанция «Челябинское эхо» подготовила список событий недели с 28 января по 3 февраля 2017 года.
                &lt;a href="http://echochel.ru/news/2017/02/03/66418/" style="color: #ff0000">читать дальше »&lt;/a>
            &lt;/div>
        &lt;/div>
</textarea>
            <p class="bc-title">Результат вставки</p>
            <div class="blog-code-res">
        <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            <a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" /></a>
            <p style="margin: 0 0 5px 0; color: #666666;">03.02.2017 г.</p>
            <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2017/02/03/66418/" style="color: #ff0000">Топ-5 новостей Челябинска, которые вы могли пропустить</a></h2>
            <div style="clear: right">
                <a href="http://echochel.ru/news/2017/02/03/66418/" style="float: left; margin: 0 10px 10px 0;"><img alt="Топ-5 новостей Челябинска, которые вы могли пропустить" height="133" src="http://echochel.ru/files/images/small/3001smog.jpg" title="Топ-5 новостей Челябинска, которые вы могли пропустить" width="200" /></a>
                Радиостанция «Челябинское эхо» подготовила список событий недели с 28 января по 3 февраля 2017 года.
                <a href="http://echochel.ru/news/2017/02/03/66418/" style="color: #ff0000">читать дальше »</a>
            </div>
        </div>
</div>
            <!--/noindex-->
        </div>
    </div>
            <p class="more-link"><a href="/news/2017/02/03/">Все новости за 03.02.2017 г.»</a></p>
    </div>
                <div class="similar">
                    <div class="h2">Новости на эту тему</div>
                    <ul>
            <li><a href="/news/2017/01/27/66251/"><span>27.01.2017 г.</span> Топ-5 новостей Челябинска, которые вы могли пропустить</a></li>
            <li><a href="/news/2017/01/20/66082/"><span>20.01.2017 г.</span> Топ-5 новостей Челябинска, которые вы могли пропустить</a></li>
            <li><a href="/news/2017/01/13/65920/"><span>13.01.2017 г.</span> Топ-5 новостей Челябинска, которые вы могли пропустить</a></li>
            <li><a href="/news/2016/12/30/65755/"><span>30.12.2016 г.</span> Топ-5 новостей Челябинска, которые вы могли пропустить</a></li>
            <li><a href="/news/2016/12/23/65615/"><span>23.12.2016 г.</span> Топ-5 новостей Челябинска, которые вы могли пропустить</a></li>
        </ul>
                </div>
        </div>
            </div>
            <div class="lbg"></div>
          </div>
      <div id="footer">
        <ul class="banners fx-inl">
          <li class="bnr"><a href="http://echochel.ru/programs/svoj-dom/" target="_blank" title="Свой дом"><img alt="Свой дом" height="100" src="/files/images/2_dom_237_100.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/razbor-poletov/" target="_blank" title="Разбор полетов"><img alt="Разбор полетов" height="100" src="/files/images/kartinka_razbor_237.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/reklama/" target="_blank" title="Реклама"><img alt="Реклама" height="100" src="/files/images/6_reklama_237_100_2.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/ehkonomika-i-biznes/" target="_blank" title="Экономика и бизнес"><img alt="Экономика и бизнес" height="100" src="/files/images/1_dengi_237_100.jpg" width="237" /></a></li>
        </ul>
        <ul class="banners counters fx-inl">
          <li class="bnr"><a href="http://yandex.ru/cy?base=0&host=echochel.ru"><img src="http://www.yandex.ru/cycounter?echochel.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a></li>
          <li class="bnr"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=24511646&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/24511646/3_0_FFFFFFFF_EEEEEEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24511646,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24511646 = new Ya.Metrika({id:24511646,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
          <li class="bnr"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
        </ul>
          <address class="ov"><p>&copy; 2006-2016. ООО &laquo;Урал-Медиа&raquo;</p>
<p>&nbsp;</p>
<p>СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл. № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций</p>
<p>&nbsp;</p>
<p>Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.</p></address>
        <a class="vcard" href="http://flexites.org/"><span>Разработка сайта</span> <dfn id="flex-logo">Флексайтс</dfn></a>
        <script type="text/javascript">//<![CDATA[
swfobject.embedSWF("/i/fl/flexlogo.swf","flex-logo","53","40","8.0.0","",{"color1":"#666666ff","color2":"#aaaaaaff"},{"wmode":"transparent"},{"align":"absmiddle"});
//]]></script>
      </div>
    </div>
  </body>
</html>