
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>В Челябинске педофил совратил 12-летнюю школьницу через соцсети</title><meta content="33-летний мужчина создал страницу под вымышленным именем. С 2014 года в течение двух лет вел переписку с девочкой. " name="description" /><meta content="" name="keywords" /><link href="/rss/news/" rel="alternate" title="Новости" type="application/rss+xml" /><link href="/rss/progs/" rel="alternate" title="Выпуски программ" type="application/rss+xml" /><meta name="google-site-verification" content="za8iYnxAA8BkSyHYlvzFw-_NnUW7oSJbV3urAVpk2-4" /><meta name='yandex-verification' content='770391986d022b16' /><meta name="yandex-verification" content="66283c59c2aaac25" />
      <!-- <title>
        <if predicate="defined($App->Data->Var('_PUBL_ID'))">
          <param name="publ_name" sql="PBL_PUBLS_GET_PUBL_NAME(publ_id=>$App->Data->Var('_PUBL_ID').'')" /> -
        </if>
        <param name="title" />
      </title> -->
    <link href="/i/ic/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/css/style.css?v=2016051000" media="all" rel="stylesheet" type="text/css" />
  <!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="all" href="/css/style-ie.css" /><![endif]-->
  <link href="/css/jquery.fancybox.mini.css" media="all" rel="stylesheet" type="text/css" />
  <script src="/js/lib/jquery.js" type="text/javascript"></script>
  <script src="/js/lib/jquery/plugins/fancybox-2.1.5/jquery.fancybox.pack.js" type="text/javascript"></script>
  <script src="/js/jquery.form.mini.js" type="text/javascript"></script>
  <script src="/js/jssor.js" type="text/javascript"></script>
  <script src="/js/jssor.slider.js" type="text/javascript"></script>
  <script src="/js/dev/utils.js" type="text/javascript"></script>
  <script src="/js/dev/c.js?v=2016022500" type="text/javascript"></script>
  <script src="/js/lib/swfobject/swfobject.js" type="text/javascript"></script></head>
  <body class="i-echo_news_cat" data-interface-name="echo_news_cat">
    <div class="main">
      <div id="header">
        <div id="today"></div>
        <ul class="top-menu fx-inl">
          <li><a href="/vasha-novost/">Обратная связь</a></li>
          <li><a href="/o-nas/echo-news/">Новости эха</a></li>
          <li><a href="/o-nas/nagrady/">Награды</a></li>
          <li class=" lst"><a href="/rss-page/">RSS</a></li>
        </ul>
        <div class="h-core clfx">
          <a class="logo" href="/"><img alt="Радио Эхо Москвы в Челябинске" height="120" src="/i/ic/logo.png" width="300" /></a>
          <ul class="banners fx-inl"><li class="bnr"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="600" height="100">
	<param name="movie" value="/files/flash/oblako.swf" />
	<param name="wmode" value="opaque" />
	<param name="bgcolor" value="#ffffff" />
	<!--[if !IE]>-->
	<object type="application/x-shockwave-flash" data="/files/flash/oblako.swf" width="600" height="100">
		<param name="wmode" value="opaque" />
		<param name="bgcolor" value="#ffffff" />
	</object>
	<!--<![endif]-->
</object></li></ul>
        </div>
        <ul class="main-menu fx-inl">
          <li class="active"><a href="/news/">Новости</a></li>
          <li><a href="/sdelano-v-cheljabinske-2016/">СДЕЛАНО В ЧЕЛЯБИНСКЕ-2016</a></li>
          <li><a href="/delaj-kak-ja/">Делай как Я</a></li>
          <li><a href="/programs/">Программы</a></li>
          <li><a href="/reklama/">Реклама</a></li>
          <li class=" lst"><a href="/o-nas/kontakty/">Контакты</a></li>
        </ul>
      </div>
          <div class="container clfx">
            <div id="left">
<ul class="banners">
    <li class="bnr"><p style="text-align: justify;"><span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="https://twitter.com/echochel" target="_blank"><img title="@echochel" src="/files/images/twi.png" alt="@echochel" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="http://vk.com/echo_chel" target="_blank"><img title="VK" src="/files/images/vk.png" alt="VK" width="29" height="29" /></a></span></span> <span style="font-size: large;"><span style="font-family: andale mono,times;"><a href="https://www.facebook.com/%D0%AD%D1%85%D0%BE-%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B-%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA-FM-995-314984868540576/timeline/" target="_blank"><img title="Facebook" src="/files/images/fb.png" alt="Facebook" width="29" height="29" /></a></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;">&nbsp;<a href="https://ok.ru/echochel" target="_blank"><img src="/files/images/ok-znak-orange.png" alt="" width="29" height="29" /></a>&nbsp;</span></span><a href="https://telegram.me/echochel" target="_blank"><span style="font-size: large;"><span style="font-family: andale mono,times;"><img src="/files/images/telegram.png" alt="" width="29" height="29" /></span></span></a> <span style="font-size: large;"><span style="font-family: andale mono,times;"><span class="ig-b- ig-b-48"><a href="https://plus.google.com/104512623747763326911/posts" target="_blank"><img title="Google+" src="/files/images/ikonka.png" alt="Google+" width="29" height="29" /></a> </span></span></span><span style="font-size: large;"><span style="font-family: andale mono,times;"> <a class="ig-b- ig-b-32" href="https://www.instagram.com/echo_chel/?ref=badge" target="_blank"><img src="http://badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" width="29" height="29" /></a> <a href="http://www.youtube.com/channel/UC5grrEHrSZYeSCKVUWlIbyw" target="_blank"><img title="YouTube" src="/files/images/youtube-social-square_red_48px.png" alt="YouTube" width="29" height="29" /></a></span></span></p></li>
</ul>
<div class="block informers ov" id="informers">
    <div class="inf-title">Челябинск</div>
    <ul class="weather">
        <li>-14 ... -16 C°
            <span></span>
        </li>
    </ul>
    <ul class="currency ov">
        <li><span class="usd"></span>60.8641р.
           -
          0.2451
        </li>
        <li><span class="eur"></span>63.5604р.
           -
          0.0482
        </li>
    </ul>
</div>
<ul class="banners">
    <li class="bnr"><script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>
<!-- VK Widget -->
<div id="vk_groups"> </div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "250"}, 76391559);
</script></li>
</ul>
<ul class="banners">
    <li class="bnr"><a href="http://echochel.ru/delaj-kak-ja/" target="_blank" title="Делай как Я"><img alt="Делай как Я" height="100" src="/files/images/2echo250x100.gif" width="250" /></a></li>
</ul>
          <div class="block text">
            <div class="h1 program-h1">Разбор полетов</div>
            <ul class="b-u b-int">
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/razbor-poletov/65569/"><img alt="2212razbor_170.jpg" height="72" src="/files/images/small/2212razbor_170.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">22.12.2016 г. | 15:12</div>
            <div class="b-npc"><a href="/programs/razbor-poletov/65569/">Украсит праздник, а еще может стать причиной трагедии</a></div>
          </div>
          <a class="anno" href="/programs/razbor-poletov/65569/">Ежегодно от запуска пиротехники страдают сотни человек. Как правильно выбрать салют? Когда запуск фейерверка может обернуться штрафом? Говорим об этом сегодня в программе "Разбор полетов" в 16.35. </a>
              <div><strong>Гости эфира:</strong>
            <a href="/gosti-ehkha/rs/smirnov-andrej_2211/">Смирнов Андрей</a>,
            <a href="/gosti-ehkha/rya/janchev-sergej/">Янчев Сергей</a>
          </div>
          <div class="b-links">
          </div>
        </li>
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/razbor-poletov/65504/"><img alt="2012razbor_170.jpg" height="79" src="/files/images/small/2012razbor_170.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">20.12.2016 г. | 16:03</div>
            <div class="b-npc"><a href="/programs/razbor-poletov/65504/">Оставил ребенка одного в машине - штраф</a></div>
          </div>
          <a class="anno" href="/programs/razbor-poletov/65504/">С нового года, возможно, изменятся правила перевозки детей. Как в частном авто, так и в автобусе. </a>
              <div><strong>Гости эфира:</strong>
            <a href="/gosti-ehkha/rs/skalunova-irina/">Скалунова Ирина</a>,
            <a href="/gosti-ehkha/rk/kuznecov-andrej/">Кузнецов Андрей</a>
          </div>
          <div class="b-links">
                <a class="b-aud" href="/programs/razbor-poletov/65504/">Слушать</a>
          </div>
        </li>
            </ul>
          </div>
          <div class="block text">
            <div class="h1 program-h1">Топ-5 новостей Челябинска</div>
            <ul class="b-u b-int">
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/top-5-novostej/65446/"><img alt="1412akadem.jpg" height="79" src="/files/images/small/1412akadem.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">16.12.2016 г. | 15:32</div>
            <div class="b-npc"><a href="/programs/top-5-novostej/65446/">Топ-5 новостей Челябинска, которые вы могли пропустить</a></div>
          </div>
          <a class="anno" href="/programs/top-5-novostej/65446/">Радиостанция «Челябинское эхо» подготовила список событий недели с 10 по 16 декабря 2016 года.</a>
          <div class="b-links">
          </div>
        </li>
        <li class="b-i ov">
          <div class="b-img">
              <a href="/programs/top-5-novostej/65277/"><img alt="0612eterno4.jpg" height="73" src="/files/images/small/0612eterno4.jpg" width="120" /></a>
          </div>
          <div class="b-t">
            <div class="b-d">09.12.2016 г. | 15:40</div>
            <div class="b-npc"><a href="/programs/top-5-novostej/65277/">Топ-5 новостей Челябинска, которые вы могли пропустить</a></div>
          </div>
          <a class="anno" href="/programs/top-5-novostej/65277/">Радиостанция «Челябинское эхо» подготовила список событий недели с 3 по 9 декабря 2016 года.</a>
          <div class="b-links">
          </div>
        </li>
            </ul>
          </div>
      <div class="form search-f ov">
          <form action="/search/" method="get">
              <p class="search-t">Поиск по сайту:</p>
              <input class="search-q" name="q" type="text" />
              <input class="btn" type="submit" value="Искать" />
          </form>
      </div>
            </div>
            <div id="center">
              <!--execsql sql="CAT_MEGAGET(class_name=>'marquee',
                                        attrs=>['content', 'publication'],
                                        condition => qq{publication},
                                        limit_rows=>1)" _style="2">
                <div class="marquee-container" id="marquee_container">
                    <div class="marquee-subcontainer" id="marquee_subcontainer">
                        <div class="marquee-text" id="marquee_text">
                          <param name="content" />
                        </div>
                    </div>
                </div>
              </execsql-->
              <!-- <if predicate="$App->Data->Var('current_node')->{'class_name'} ne 'home_page'">
                <news sql="CAT_GET_PATH_TO_NODE(from_id=>$App->Param('i_c'),
                                                    node_id=>$App->Data->Var('current_node')->{'object_id'},
                                                    result_type=>'sql')" _style="2">
                    <struct>
                      <div class="bread-pieces ov"><guts /></div>
                    </struct>
                    <if predicate="$hash->{'class_name'} ne 'information_cat'">
                      <a _params="object_id as node_id"><param name="object_name" /></a> /
                    </if>
                    <post>
                      <if predicate="defined($App->Data->Var('_YEAR'))">
                        <exec expr="$hash->{'publ_year'} = $App->Data->Var('_YEAR').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_year" /></a> /
                      </if>
                      <if predicate="defined($App->Data->Var('_MONTH'))">
                        <exec expr="$hash->{'publ_month'} = $App->Data->Var('_MONTH').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_month" /></a> /
                      </if>
                      <if predicate="defined($App->Data->Var('_DAY'))">
                        <exec expr="$hash->{'publ_day'} = $App->Data->Var('_DAY').''" />
                        <a _params="object_id as node_id,publ_year,publ_month,publ_day"><param name="publ_day" /></a> /
                      </if>
                    </post>
                  </news>
                </if> -->
        <div class="mrg">
    <h1>В Челябинске педофил совратил 12-летнюю школьницу через соцсети</h1>
    <div class="text ov">
        <p class="n-date">23.12.2016 г. 08:47</p>
        <div class="n-image">
            <img alt="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" height="136" src="/files/images/small/sk.jpeg" title="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" width="170" />
                <div class="n-image-title">Фото с сайта sledcom.ru</div>
        </div>
        <p style="text-align: justify;">В Челябинске педофил совратил 12-летнюю школьницу через соцсети. 33-летний мужчина создал страницу под вымышленным именем. С 2014 года в течение двух лет вел переписку с девочкой. В ходе общения он заставил ребенка прислать ему фотографии в обнаженном виде. Как сообщили в управлении СК России по области, преступник задержан, против него возбуждено уголовное дело. Мужчину обвиняют в насильственных действиях сексуального характера, совершенных в отношении лица, не достигшего 14-летнего возраста. Педофилу грозит лишение свободы на срок до 10 лет.</p>
<p style="text-align: justify;">&nbsp;</p>
<p><em>Подписывайтесь на новости &laquo;Челябинского эха&raquo; в <a href="https://telegram.me/echochel">Telegram</a></em></p>
    <div class="social-bar ov">
        <div class="add-ctrls">
            <a class="print show-in-window" href="?print=1" rel="nofollow" target="_blank">Распечатать</a>
            <a class="sendmail show-in-window" href="?sendmail=1" rel="nofollow" target="_blank">Отправить по email</a>
        </div>
        <div class="social">
            <a class="twitter-share-button" data-count="horizontal" href="http://twitter.com/share">Tweet</a>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        </div>
        <div class="social">
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
            <fb:like font="arial" href="" layout="button_count" send="false" show_faces="true" width="120" />
        </div>
        <div class="social">
            <!-- Put this script tag to the <head> of your page -->
            <script src="http://userapi.com/js/api/openapi.js?34" type="text/javascript"></script>
            <script type="text/javascript">
              VK.init({apiId: 2480778, onlyWidgets: true});
            </script>
            <!-- Put this div tag to the place, where the Like block will be -->
            <div id="vk_like"></div>
            <script type="text/javascript">
            VK.Widgets.Like("vk_like", {type: "full"});
            </script>
        </div>
        <div class="social">
            <script charset="utf-8" src="//yandex.st/share/share.js" type="text/javascript"></script>
            <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="yaru,odnoklassniki,moimir,lj" data-yashareType="link"></div>
        </div>
        <div class="social">
            <a href="#show-code" id="code-for-blog-but">Код для вставки в блог</a>
        </div>
        <div class="blog-code hd" id="code-for-blog">
            <!--noindex-->
            <p class="bc-title">Скопируйте код для вставки в блог</p>
            <textarea class="blog-code-source" readonly="readonly">
        &lt;div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            &lt;a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;">&lt;img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" />&lt;/a>
            &lt;p style="margin: 0 0 5px 0; color: #666666;">23.12.2016 г.&lt;/p>
            &lt;h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;">&lt;a href="http://echochel.ru/news/2016/12/23/65596/" style="color: #ff0000">В Челябинске педофил совратил 12-летнюю школьницу через соцсети&lt;/a>&lt;/h2>
            &lt;div style="clear: right">
                &lt;a href="http://echochel.ru/news/2016/12/23/65596/" style="float: left; margin: 0 10px 10px 0;">&lt;img alt="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" height="160" src="http://echochel.ru/files/images/small/sk.jpeg" title="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" width="200" />&lt;/a>
                33-летний мужчина создал страницу под вымышленным именем. С 2014 года в течение двух лет вел переписку с девочкой.
                &lt;a href="http://echochel.ru/news/2016/12/23/65596/" style="color: #ff0000">читать дальше »&lt;/a>
            &lt;/div>
        &lt;/div>
</textarea>
            <p class="bc-title">Результат вставки</p>
            <div class="blog-code-res">
        <div style="border: 1px solid #acacac; margin: 0 0 10px 0; padding: 5px 10px; overflow: hidden; font-size: 12px; font-family: Arial, Verdana, sans-serif; color: #333333; background-color: #ffffff;">
            <a href="http://echochel.ru/" style="float: right; margin: 0 0 5px 10px;"><img alt="Радио Эхо Москвы в Челябинске" height="53" src="http://echochel.ru/i/ic/cd_logo.jpg" width="137" /></a>
            <p style="margin: 0 0 5px 0; color: #666666;">23.12.2016 г.</p>
            <h2 style="margin: 0 0 10px 0; font-weight: bold; font-size: 13px;"><a href="http://echochel.ru/news/2016/12/23/65596/" style="color: #ff0000">В Челябинске педофил совратил 12-летнюю школьницу через соцсети</a></h2>
            <div style="clear: right">
                <a href="http://echochel.ru/news/2016/12/23/65596/" style="float: left; margin: 0 10px 10px 0;"><img alt="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" height="160" src="http://echochel.ru/files/images/small/sk.jpeg" title="В Челябинске педофил совратил 12-летнюю школьницу через соцсети" width="200" /></a>
                33-летний мужчина создал страницу под вымышленным именем. С 2014 года в течение двух лет вел переписку с девочкой.
                <a href="http://echochel.ru/news/2016/12/23/65596/" style="color: #ff0000">читать дальше »</a>
            </div>
        </div>
</div>
            <!--/noindex-->
        </div>
    </div>
            <p class="more-link"><a href="/news/2016/12/23/">Все новости за 23.12.2016 г.»</a></p>
    </div>
                <div class="similar">
                    <div class="h2">Новости на эту тему</div>
                    <ul>
            <li><a href="/news/2016/12/21/65540/"><span>21.12.2016 г.</span> 46-летний мужчина в Челябинской области два года насиловал знакомую школьницу</a></li>
            <li><a href="/news/2016/12/16/65461/"><span>16.12.2016 г.</span> Двое подростков в Челябинской области изнасиловали 11-летнего мальчика</a></li>
            <li><a href="/news/2016/12/16/65436/"><span>16.12.2016 г.</span> В Челябинской области поймали насильника 13-летней девочки</a></li>
            <li><a href="/news/2016/12/13/65324/"><span>13.12.2016 г.</span> Житель Агаповского района шесть лет насиловал девочку из своего села</a></li>
            <li><a href="/news/2016/11/28/65000/"><span>28.11.2016 г.</span> Мужчину в Челябинской области будут судить за насилие над дочерью сожительницы</a></li>
        </ul>
                </div>
        </div>
            </div>
            <div class="lbg"></div>
          </div>
      <div id="footer">
        <ul class="banners fx-inl">
          <li class="bnr"><a href="http://echochel.ru/programs/svoj-dom/" target="_blank" title="Свой дом"><img alt="Свой дом" height="100" src="/files/images/2_dom_237_100.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/ehkonomika-i-biznes/" target="_blank" title="Экономика и бизнес"><img alt="Экономика и бизнес" height="100" src="/files/images/1_dengi_237_100.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/programs/razbor-poletov/" target="_blank" title="Разбор полетов"><img alt="Разбор полетов" height="100" src="/files/images/kartinka_razbor_237.jpg" width="237" /></a></li>
          <li class="bnr"><a href="http://echochel.ru/reklama/" target="_blank" title="Реклама"><img alt="Реклама" height="100" src="/files/images/6_reklama_237_100_2.jpg" width="237" /></a></li>
        </ul>
        <ul class="banners counters fx-inl">
          <li class="bnr"><a href="http://yandex.ru/cy?base=0&host=echochel.ru"><img src="http://www.yandex.ru/cycounter?echochel.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a></li>
          <li class="bnr"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
          <li class="bnr"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=24511646&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/24511646/3_0_FFFFFFFF_EEEEEEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24511646,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24511646 = new Ya.Metrika({id:24511646,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24511646" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
        </ul>
          <address class="ov"><p>&copy; 2006-2016. ООО &laquo;Урал-Медиа&raquo;</p>
<p>&nbsp;</p>
<p>СМИ сетевое издание echochel.ru. Св-во о регистрации СМИ Эл. № ФС77-67011 от 30 августа 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций</p>
<p>&nbsp;</p>
<p>Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии гиперссылки на echochel.ru. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.</p></address>
        <a class="vcard" href="http://flexites.org/"><span>Разработка сайта</span> <dfn id="flex-logo">Флексайтс</dfn></a>
        <script type="text/javascript">//<![CDATA[
swfobject.embedSWF("/i/fl/flexlogo.swf","flex-logo","53","40","8.0.0","",{"color1":"#666666ff","color2":"#aaaaaaff"},{"wmode":"transparent"},{"align":"absmiddle"});
//]]></script>
      </div>
    </div>
  </body>
</html>